<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_medium.jpg" as="image" media="(max-width: 47.999em)">
<link rel="preload" href="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_large.jpg" as="image" media="(min-width: 48em)">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script>
<meta property="site.name" content="Polska Times">
<meta property="fb:pages" content="283934284368">
<meta name="description" content="Rada Ministrów przyjęła projekt ustawy o Deweloperskim Funduszu Gwarancyjnym, który zwiększy ochronę osób kupujących nowe mieszkanie w przypadku upadku firmy deweloperskiej. Jak wyjaśniono chodzi m.in. o eliminację ryzyka utraty przez nabywców środków finansowych dokonywanych na mieszkaniowe rachunki powiernicze.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_small.jpg">
<title>Ważna wiadomość dla kupujących nieruchomość. &quot;Osoba kupująca mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków&quot; | Polska Times</title>
<link rel="canonical" href="https://polskatimes.pl/wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ar/c3-15446271">
<meta property="og:title" content="Ważna wiadomość dla kupujących nieruchomość. &quot;Osoba kupująca mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków&quot;">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Polska Times">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_original.jpg">
<meta property="og:image:height" content="1051">
<meta property="og:image:width" content="1600">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://polskatimes.pl/wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ar/c3-15446271">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ważna wiadomość dla kupujących nieruchomość. &quot;Osoba kupująca mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków&quot;">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_full.jpg">
<meta property="article:published_time" content="2021-02-16T16:01:00.000000+01:00">
<meta property="article:modified_time" content="2021-02-16T17:42:50.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/Polskatimes/">
<meta property="article:author" content="Maciej Badowski">
<meta property="article:tag" content="Powstanie Deweloperski Fundusz Gwarancyjny">
<meta property="article:tag" content="DFG">
<meta property="article:tag" content="deweloper">
<meta property="article:tag" content="mieszkanie">
<meta property="article:tag" content="kupno mieszkania">
<meta property="article:tag" content="ochrona kupującego">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:polskatimes,region:mazowieckie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci"},"yieldbirdadf":{"mkv":"serwis:polskatimes,region:mazowieckie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () {
          window.googletag.pubads().disableInitialLoad();
        });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
                            mainScript.dataset.vendorRaw = 'didomi:google';
          mainScript.type = 'didomi/javascript';
                mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/67f55417-1a75-451f-bfc2-fc67889ed346/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.PPHeaderBidding.v3.init();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
    PPAdsConfig.disableCmp = true;
  </script>
<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.46.4/js/main.js"></script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
        if (PPAds.runQueue) {
      PPAds.runQueue();
    } else {
      setTimeout(function () {
        runQueue();
      }, 250);
    }
      }

  function callFinish() {
    PPAds.queue.push(function() {
      PPAds.app.finish();
    });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"polskatimes","categoryName":"biznes","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.90.4');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.46.4/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

  runInitPointCallbacks();
  run();
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "polskatimes");
             PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "15446271");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci"]);
         });
</script>
<style>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</style>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/favicon/png/180/polskatimes.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/favicon/png/32/polskatimes.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/favicon/png/16/polskatimes.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/favicon/ico/polskatimes.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/favicon/ico/polskatimes.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_polskatimes.pl" async></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-WWCQNR');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'B71A3SrHs51LfQYRmWIJOIXC.j1FTUdsUwipdX_zIU7.Y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.15.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.15.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWCQNR"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/css/modifiers/color-set-concat.css"></noscript>
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>
<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
<script>
  document.notSupportedRedirectPage = 'https://polskatimes.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/duplicatesDetect.min.js"></script>
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://polskatimes.pl/wazna-wiadomosc-dla-kupujacych-mieszkanie-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ar/c3-15446271",
    "headline": "Wa\u017cna wiadomo\u015bc dla kupuj\u0105cych mieszkanie. \"Osoba kupuj\u0105ca mieszkanie otrzyma gwarancj\u0119 bezpiecze\u0144stwa swoich ",
    "description": "Rada Ministr\u00f3w przyj\u0119\u0142a projekt ustawy o Deweloperskim Funduszu Gwarancyjnym, kt\u00f3ry zwi\u0119kszy ochron\u0119 os\u00f3b kupuj\u0105cych nowe mieszkanie w przypadku upadku firmy deweloperskiej. Jak wyja\u015bniono chodzi m.in. o eliminacj\u0119 ryzyka utraty przez nabywc\u00f3w \u015brodk\u00f3w finansowych dokonywanych na mieszkaniowe rachunki powiernicze.",
    "datePublished": null,
    "dateModified": "2021-02-16T15:49:24.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Maciej Badowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Polska Times",
        "url": "https://polskatimes.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/png/polskatimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[750,100],[750,200]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['gora1'] &&
        Array.isArray(PPAdsConfig.resolutions['gora1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['gora1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://polskatimes.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="131" height="16" viewBox="0 0 131 16"><path fill="#1D1D1B" fill-rule="nonzero" d="M123.123 16c-2.065 0-3.033-1.12-3.033-3.067V6.587l-1.07-.4v-.294l2.803-.16 1.861-.266.051.053-.051 3.013V12c0 1.12.357 2.187 1.937 2.187.28 0 .561-.054.867-.214V6.587l-1.173-.4V5.84l2.55-.133 2.217-.24.051.053-.05 3.013v5.574l.917.533v.24l-2.906.64-1.453.453h-.153v-1.706c-1.045 1.226-2.345 1.733-3.365 1.733zm-8.641 0c-.995 0-2.193-.187-3.314-.587l-.332-.026v-.08l.153-.854-.306-2.64.179-.053 2.957 3.84c.153.053.28.053.586.053.56 0 1.402-.533 1.402-1.52 0-.56-.076-1.306-1.606-1.786l-.739-.24c-1.912-.587-2.728-1.6-2.728-3.174 0-2.266 1.887-3.573 4.13-3.573.892 0 2.065.24 2.575.427l.688-.24.076.026v.88l.179 2.587-.153.053-1.147-1.226c-1.096-1.2-1.81-2.107-2.345-2.107-.485 0-1.097.533-1.097 1.467 0 .906.663 1.333 1.657 1.653l.714.24c1.937.64 2.855 1.52 2.855 3.173.026 2.774-2.676 3.707-4.384 3.707zm-10.018-6.88h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053c-.306 3.04-2.473 4.107-4.588 4.107zm-16.876-.16v-.293l.994-.027V7.493l-.917-.613v-.213l2.753-.694 1.631-.64h.102l.026 2.027c.79-1.013 2.268-2.027 3.492-2.027 1.937 0 2.932 1.067 2.932 3.174v7.013l.994.027v.293h-5.608v-.293l.994-.027V8.96c0-1.173-.688-1.76-1.657-1.76-.51 0-.918.24-1.147.507v7.813l.994.027v.293h-5.583zm-9.66 0v-.24l5.352-9.707h-1.249c-.484 0-.79 0-1.172.534l-2.371 3.28h-.255l.102-3.227-.153-.88h9.1v.213L83.23 15.52l1.096-.08c.944-.08 1.479-.347 1.887-.933l2.014-2.8h.229l-.382 3.28v.826h-8.846v.027zm-3.136-11.2c-1.071 0-1.963-.933-1.963-2.08 0-1.173.892-2.08 1.963-2.08 1.121 0 2.013.907 2.013 2.08 0 1.147-.892 2.08-2.013 2.08zm-2.779 11.2v-.293l.994-.027V7.493l-.917-.613v-.213l2.727-.694 1.734-.64h.127l-.051 2.747v7.44l.994.027v.293h-5.608zM65.13 7.893h.561c1.81 0 2.677-1.386 2.677-3.226 0-1.707-.714-3.36-2.6-3.44-.204 0-.383 0-.638.026v6.64zm.663 7.654c2.014 0 2.983-1.654 2.983-3.84 0-2.187-.918-3.467-2.983-3.467h-.688v7.28c.23 0 .51.027.688.027zm2.345.32l-6.092-.054H59.19v-.293l1.555-.053V1.253L59.19 1.2V.933h4.614l4.308-.026c2.014 0 4.588.746 4.588 3.653 0 1.493-1.121 3.28-4.002 3.413v.107c2.473.16 4.308 1.467 4.308 3.413-.025 2.667-2.065 4.374-4.869 4.374zm-18.583-1.814c.332 0 .561-.106.765-.24v-3.786c-1.402.266-1.886 1.44-1.886 2.586 0 .694.33 1.44 1.121 1.44zM47.16 16c-1.198 0-2.294-.773-2.294-2.347 0-2.266 2.625-3.466 5.455-3.946V8.48c0-1.6-.612-2.56-1.912-2.56-.56 0-1.173.347-1.173.747 0 .48.995.533.995 1.733 0 .853-.689 1.6-1.683 1.6-.994 0-1.682-.827-1.682-1.627 0-1.573 1.402-3.066 4.716-3.066 1.962 0 4.384.693 4.333 2.933l-.05 4.427c0 .426.076.826.535.826.407 0 .739-.266.866-.986h.153c-.025 1.573-.714 3.36-2.753 3.36-.892 0-2.09-.347-2.294-1.894C49.759 15.2 48.663 16 47.159 16zm-9.177-.16v-.293l1.07-.027V6.747h-1.095v-.454l1.096-.346V5.2c0-3.573 2.294-5.2 5.022-5.2 1.504 0 2.778.64 2.778 2.107 0 .533-.408 1.6-1.606 1.6-1.096 0-1.53-.72-1.53-1.414 0-1.013.689-1.306.689-1.653 0-.187-.128-.347-.51-.347-.612 0-1.249.534-1.249 1.68v3.92h2.04v.827h-2.04v8.747l1.3.026v.294h-5.965v.053zm-6.041-6.72h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053C37.523 14.933 35.356 16 33.241 16zm-14.097-.16v-.293l.994-.027V7.493l-.918-.613v-.213L21.897 6l1.682-.667h.102L23.707 8c.408-.827 1.555-2.587 2.931-2.587 1.453 0 1.963 1.014 1.963 1.894 0 1.36-.84 2.32-1.81 2.32-1.223 0-1.708-.827-1.708-1.52 0-.294.051-.507.051-.64 0-.16-.102-.214-.203-.214-.434 0-.944.854-1.199 1.414v6.88l1.173.026v.294l-5.761-.027zm-3.85.107c-1.758 0-2.701-1.014-2.701-2.72v-6.48l-1.096-.08V6.32c2.345-.933 3.492-2.133 4.333-3.653h.408l-.051 3.28h2.906v.826h-2.906v5.067c0 .827.23 1.6 1.326 1.6.688 0 1.249-.427 1.631-.773l.153.053c-.306 1.413-1.81 3.227-4.002 3.227zm-9.788.026c-1.096 0-2.931-.213-4.231-1.013l-.663.747-.128-.054.026-1.44L0 10.48l.204-.053c1.759 2.026 3.441 5.226 5.404 5.226 1.173 0 1.937-.933 1.937-2.4 0-1.813-1.223-2.586-2.523-3.173l-.587-.267C2.932 9.147.408 7.867.408 5.387.408 2.133 3.084.8 5.634.8c1.631 0 3.033.32 3.95.693l.791-.4.076.027-.05.64.305 3.92-.153.027c-2.549-3.44-3.798-4.614-5.047-4.614-.79 0-1.682.694-1.682 2 0 1.547 1.121 1.947 2.294 2.48l1.504.72c1.81.8 3.645 2.027 3.645 4.587-.025 2.8-2.676 5.093-5.76 5.093z" opacity=".9" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Polska" href="https://polskatimes.pl/" class="atomsNavigationBreadcrumbs__link">Polska</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Strefa biznesu" href="https://polskatimes.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa biznesu</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Wiadomości" href="https://polskatimes.pl/strefa-biznesu/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Ważna wiadomość dla&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci","wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Polska",
            "item": "https://polskatimes.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Strefa biznesu",
            "item": "https://polskatimes.pl/strefa-biznesu/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Wiadomo\u015bci",
            "item": "https://polskatimes.pl/strefa-biznesu/wiadomosci/"
        },
        {
            "@type": "ListItem",
            "position": 4,
            "name": "Wa\u017cna wiadomo\u015b\u0107 dla kupuj\u0105cych nieruchomo\u015b\u0107. \"Osoba kupuj\u0105ca mieszkanie otrzyma gwarancj\u0119 bezpiecze\u0144stwa swoich \u015brodk\u00f3w\""
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1492399031"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Ważna wiadomość dla kupujących nieruchomość. &quot;Osoba kupująca mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków&quot;</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
OPRAC.:
</span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/maciej-badowski/au/11379178><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/b0/46/60113c8fb5b3b_icon.jpg" alt="Maciej Badowski" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Maciej Badowski</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead1492399031PublishedAt"><time datetime="2021-02-16T16:01:00+01:00" title="2021-02-16 16:01:00">16.02.2021</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead1492399031', 'atomsArticleHead'))
        .init({"published_at":"2021-02-16T16:01:00.000000+01:00"});
    }
  });
</script><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery1799525166"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://polskatimes.pl/wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ga/c3-15446271/zd/48032713" title="Deweloperski Fundusz Gwarancyjny będą zasilały składki płacone przez deweloperów." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_medium.jpg" alt="Deweloperski Fundusz Gwarancyjny będą zasilały składki płacone przez deweloperów." /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Deweloperski Fundusz Gwarancyjny będą zasilały składki płacone przez deweloperów.
</span><span class="componentsArticleGallery__author">Karolina Misztal/ Polska Press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Rada Ministrów przyjęła projekt ustawy o Deweloperskim Funduszu Gwarancyjnym, który zwiększy ochronę osób kupujących nowe mieszkanie w przypadku upadku firmy deweloperskiej. Jak wyjaśniono chodzi m.in. o eliminację ryzyka utraty przez nabywców środków finansowych dokonywanych na mieszkaniowe rachunki powiernicze.</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek1'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent746012973"><div class="md"><p>Jak podano w komunikacie, obecny system ochrony środków wpłacanych przez nabywcę mieszkania nie zapewnia odpowiedniego poziomu bezpieczeństwa. - Stosowany najczęściej przez deweloperów otwarty mieszkaniowy rachunek powierniczy – bez dodatkowych zabezpieczeń w postaci gwarancji ubezpieczeniowej albo bankowej (tzw. „OMRP”) – nie zapewnia kupującemu skutecznej ochrony w przypadku upadłości dewelopera- napisano.</p><p>Dodatkowo, wypłata zgromadzonych środków z tego rodzaju rachunku następuje zgodnie z harmonogramem przedsięwzięcia deweloperskiego określonego w umowie deweloperskiej, przed przeniesieniem własności nieruchomości na nabywcę. W przypadku upadłości dewelopera powoduje to ryzyko utraty przez kupującego zarówno środków finansowych, jak i nieruchomości.</p><p>Deweloperski Fundusz Gwarancyjny będą zasilały składki płacone przez deweloperów:</p><ul><li>w przypadku otwartego rachunku powierniczego maksymalna składka wyniesie 2 proc.;
</li><li>w przypadku zamkniętego rachunku powierniczego maksymalna składka wyniesie 0,2 proc.;
</li><li>faktyczna wysokość stawki będzie określana w rozporządzeniu, co zapewni elastyczność oraz możliwość odpowiedniego reagowania na zmieniające się warunki rynkowe;
</li><li>składka na Fundusz odprowadzana będzie przez dewelopera od wpłat dokonywanych przez nabywcę na Mieszkaniowy Rachunek Powierniczy (MRP).
</li></ul></div><div class="md"><p>Ponadto nabywca nowego mieszkania będzie mógł odmówić dokonania odbioru ze względu na istotne wady lokalu. Ponadto deweloper będzie miał obowiązek przekazać prospekt informacyjny osobie kupującej mieszkanie. Dotychczas prospekt był wydawany na żądanie osoby zainteresowanej zawarciem umowy deweloperskiej.</p><p>Jednak część ekspertów zwraca uwagę, że <a href="https://zgorzelec.naszemiasto.pl/tag/nowe-przepisy#utm_medium=alz&amp;utm_source=strefabiznesu.pl&amp;utm_campaign=artykul">nowe przepisy</a> obciążające deweloperów, najprawdopodobniej odbiją się na cenach mieszkań.</p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="atomsVideoPlayerDailymotion" id="player-videobottom"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom', '');

    
    var resolutions = [[640,480]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobottom'] &&
        Array.isArray(PPAdsConfig.resolutions['videobottom'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobottom'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
      });  </script><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobottom');
    slot.setSource(PPAds.source.GAM_VIDEO, []);
  });
</script><script>
  require.config({
    context: 'atoms/video/player-dailymotion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/video/player-dailymotion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsVideoPlayerDailymotion2143392903', 'atomsVideoPlayerDailymotion'))
        .init({"player":{"id":"videobottom","video":"x7zci44","width":640,"height":480},"ads_enabled_for_article":true,"ads":{"enabled":true,"slot":"videobottom"},"className":"atomsVideoPlayerDailymotion"});
    }
  });
</script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Co trzecia firma nie chce rządowej pomocy?
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "dailymotion");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo1876652227" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo1876652227Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo1876652227Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo1876652227Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo1876652227', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent746012973","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1471318961"><div id="dfp-videobranding1"></div><div id="dfp-videobranding2"></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    var resolutions = [[970,60],[970,70],[970,120],[970,140]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['videobranding'] &&
        Array.isArray(PPAdsConfig.resolutions['videobranding'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo1471318961', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent746012973', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot866703233Toggle" type="checkbox"><label for="componentsArticleFoot866703233Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z" /></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z" /></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://polskatimes.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://polskatimes.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/powstanie-deweloperski-fundusz-gwarancyjny" title="Powstanie Deweloperski Fundusz Gwarancyjny" data-event-position-el="link" data-event-params="link_label=Powstanie_Deweloperski_Fundusz_Gwarancyjny,index=1">Powstanie Deweloperski Fundusz Gwarancyjny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/dfg" title="DFG" data-event-position-el="link" data-event-params="link_label=DFG,index=2">DFG</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/deweloper" title="deweloper" data-event-position-el="link" data-event-params="link_label=deweloper,index=3">deweloper</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/mieszkanie" title="mieszkanie" data-event-position-el="link" data-event-params="link_label=mieszkanie,index=4">mieszkanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/kupno-mieszkania" title="kupno mieszkania" data-event-position-el="link" data-event-params="link_label=kupno_mieszkania,index=5">kupno mieszkania</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/ochrona-kupujacego" title="ochrona kupującego" data-event-position-el="link" data-event-params="link_label=ochrona_kupujacego,index=6">ochrona kupującego</a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share" id="componentsArticleFoot866703233Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook" id="componentsArticleFoot866703233Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter" id="componentsArticleFoot866703233Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail" id="componentsArticleFoot866703233Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot866703233', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["powstanie-deweloperski-fundusz-gwarancyjny","dfg","deweloper","mieszkanie","kupno-mieszkania","ochrona-kupujacego"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection1584798163"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection1584798163Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection1584798163Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection1584798163LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection1584798163ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection1584798163Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1073309215" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1998816076"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1998816076CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1998816076ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1998816076', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1073309215NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1073309215Content"></div></section>
<script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1073309215', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection1584798163","article_id":"21277089","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1});
    }
  });
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection1584798163LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection1584798163', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    var resolutions = [[750,100],[750,200],[1,1],[300,250]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek2'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="atomsAdsCellPrawa1107350880AddContainer" style="height: 900px; padding-bottom: 20px;"><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    var resolutions = [[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa1'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa1'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></div><script>
  require.config({
    context: 'atoms/ads/cell-prawa1',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/cell-prawa1'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsCellPrawa1107350880', 'atomsAdsCellPrawa1'))
        .init();
    }
  });
</script><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa1');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script><section><div id="atomsHeader615123661" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader615123661title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing1372172124"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100%2Far%2Fc1-11667552" data-article-id="5452160"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/f3/b1/58739c3a4cd03_o_xsmall.jpg" data-image-type="articles" alt="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-nazwiska-nosi-najwiecej-osob-w-polsce-sprawdz-czy-jestes-w-pierwszej-setce-top-100/ar/c1-11667552" title="Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te nazwiska nosi najwięcej osób. Sprawdź, czy jesteś w TOP
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolacy-nie-chca-otwierac-nowych-firm-w-2020-r-44-tys-mniej-nowych-przedsiebiorstw-skala-zeszlorocznego-spadku-robi-wrazenie%2Far%2Fc3-15446369" data-article-id="21277263"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/polacy-nie-chca-otwierac-nowych-firm-w-2020-r-44-tys-mniej-nowych-przedsiebiorstw-skala-zeszlorocznego-spadku-robi-wrazenie/ar/c3-15446369" title="Polacy nie chcą otwierać nowych firm. &quot;Skala zeszłorocznego spadku robi wrażenie&quot;"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b5/3d/602be32c42107_o_xsmall.jpg" data-image-type="articles" alt="Polacy nie chcą otwierać nowych firm. &quot;Skala zeszłorocznego spadku robi wrażenie&quot;" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/polacy-nie-chca-otwierac-nowych-firm-w-2020-r-44-tys-mniej-nowych-przedsiebiorstw-skala-zeszlorocznego-spadku-robi-wrazenie/ar/c3-15446369" title="Polacy nie chcą otwierać nowych firm. &quot;Skala zeszłorocznego spadku robi wrażenie&quot;"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Polacy nie chcą otwierać nowych firm. "Skala zeszłorocznego spadku robi wrażenie"
</h3></a></div><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '21277263');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        if (container) {
          var iframe = container.querySelector('iframe');
          if (iframe) {
            iframe.style.maxWidth = '100%';
          }
          var makeCleanup = function () {
            var elementsToArray = Array.from(container.childNodes);
            elementsToArray.slice().reverse().forEach(function (element) {
              if (element.className.indexOf('nativeDescription') < 0) {
                element.remove();
              }
            })
          };
          makeCleanup();
        }
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fnbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej%2Far%2Fc9-15446355" data-article-id="21277233"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/nbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej/ar/c9-15446355" title="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/99/602be2006d3d3_o_xsmall.jpg" data-image-type="articles" alt="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/nbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej/ar/c9-15446355" title="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?
</h3></a></div><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '21277233');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        if (container) {
          var iframe = container.querySelector('iframe');
          if (iframe) {
            iframe.style.maxWidth = '100%';
          }
          var makeCleanup = function () {
            var elementsToArray = Array.from(container.childNodes);
            elementsToArray.slice().reverse().forEach(function (element) {
              if (element.className.indexOf('nativeDescription') < 0) {
                element.remove();
              }
            })
          };
          makeCleanup();
        }
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow%2Far%2Fc3-15446271" data-article-id="21277089"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ar/c3-15446271" title="Kupujący mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/77/91/602bdbae9de97_o_xsmall.jpg" data-image-type="articles" alt="Kupujący mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wazna-wiadomosc-dla-kupujacych-nieruchomosc-osoba-kupujaca-mieszkanie-otrzyma-gwarancje-bezpieczenstwa-swoich-srodkow/ar/c3-15446271" title="Kupujący mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kupujący mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-w-dowodach-osobistych-w-nowych-dokumentach-pojawia-sie-odciski-palcow-oraz-podpis-posiadacza%2Far%2Fc3-15446091" data-article-id="21276787"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/zmiany-w-dowodach-osobistych-w-nowych-dokumentach-pojawia-sie-odciski-palcow-oraz-podpis-posiadacza/ar/c3-15446091" title="Zmiany w dowodach osobistych. Rząd przyjął ustawę "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b1/27/602bd0c133308_o_xsmall.jpg" data-image-type="articles" alt="Zmiany w dowodach osobistych. Rząd przyjął ustawę " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-w-dowodach-osobistych-w-nowych-dokumentach-pojawia-sie-odciski-palcow-oraz-podpis-posiadacza/ar/c3-15446091" title="Zmiany w dowodach osobistych. Rząd przyjął ustawę "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zmiany w dowodach osobistych. Rząd przyjął ustawę
</h3></a></div><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativeprawa'] &&
        Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '21276787');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        if (container) {
          var iframe = container.querySelector('iframe');
          if (iframe) {
            iframe.style.maxWidth = '100%';
          }
          var makeCleanup = function () {
            var elementsToArray = Array.from(container.childNodes);
            elementsToArray.slice().reverse().forEach(function (element) {
              if (element.className.indexOf('nativeDescription') < 0) {
                element.remove();
              }
            })
          };
          makeCleanup();
        }
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftych-aplikacji-lepiej-nie-miec-w-telefonie-wycofano-jest-z-google-play-moga-byc-niebezpieczne-lista-160221%2Far%2Fc1-15444511" data-article-id="21271719"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/tych-aplikacji-lepiej-nie-miec-w-telefonie-wycofano-jest-z-google-play-moga-byc-niebezpieczne-lista-160221/ar/c1-15444511" title="Tych aplikacji lepiej nie mieć w telefonie. Mogą być niebezpieczne"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ec/d4/602aab3d9a8d5_o_xsmall.jpg" data-image-type="articles" alt="Tych aplikacji lepiej nie mieć w telefonie. Mogą być niebezpieczne" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/tych-aplikacji-lepiej-nie-miec-w-telefonie-wycofano-jest-z-google-play-moga-byc-niebezpieczne-lista-160221/ar/c1-15444511" title="Tych aplikacji lepiej nie mieć w telefonie. Mogą być niebezpieczne"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Tych aplikacji lepiej nie mieć w telefonie. Mogą być niebezpieczne
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwakacje-i-urlopy-2021-gdzie-pojedziemy-odpoczywac-w-tym-roku-gdy-zniesione-zostana-zakazy-i-obostrzenia-16022021%2Far%2Fc3-15421679" data-article-id="21224637"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wakacje-i-urlopy-2021-gdzie-pojedziemy-odpoczywac-w-tym-roku-gdy-zniesione-zostana-zakazy-i-obostrzenia-16022021/ar/c3-15421679" title="Gdzie pojedziemy odpoczywać w tym roku gdy zniesione zostaną zakazy i obostrzenia"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/42/53/60192818074b9_o_xsmall.jpg" data-image-type="articles" alt="Gdzie pojedziemy odpoczywać w tym roku gdy zniesione zostaną zakazy i obostrzenia" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wakacje-i-urlopy-2021-gdzie-pojedziemy-odpoczywac-w-tym-roku-gdy-zniesione-zostana-zakazy-i-obostrzenia-16022021/ar/c3-15421679" title="Gdzie pojedziemy odpoczywać w tym roku gdy zniesione zostaną zakazy i obostrzenia"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Gdzie pojedziemy odpoczywać w tym roku gdy zniesione zostaną zakazy i obostrzenia
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing1372172124";
      var articlesBase = JSON.parse("[\"5452160\",\"21277263\",\"21277233\",\"21277089\",\"21276787\",\"21271719\",\"21224637\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing1372172124', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1469469419">
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div>
<div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    var resolutions = [[300,90]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,90]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['flat'] &&
        Array.isArray(PPAdsConfig.resolutions['flat'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['flat'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div>
</div>
<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1469469419', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div id="atomsHeader132250169" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader132250169title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/ogloszenie-o-przetargu-wojta-gminy-czarny-dunajec,283385/">Ogłoszenie o przetargu Wójta Gminy Czarny Dunajec</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-krzemionki-oglasza-przetarg,283281/">Spółdzielnia Mieszkaniowa „Krzemionki” ogłasza przetarg </a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-lokatorsko-wlasnosciowa-energetyk-we-wroclawiu,283383/">Spółdzielnia Mieszkaniowa Lokatorsko - Własnościowa „Energetyk” we Wro...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/przetarg-nieograniczony-na-dostawe-loco-jastrzebiezdroj-fabrycznie-nowego-samochodu-ciezarowego-wywr,282597/">Przetarg nieograniczony na: &quot;Dostawę loco Jastrzębie-Zdrój fabrycznie ...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/informacja-burmistrza-miasta-i-gminy-checiny,282593/">Informacja Burmistrza Miasta i Gminy Chęciny</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/przetarg-nieograniczony-na-hurtowy-zakup-wraz-z-dostawa-oleju-napedowego,281989/">Przetarg nieograniczony na hurtowy zakup wraz z dostawą oleju napędowe...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/ogloszenie,259691/">Ogłoszenie</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title" href="https://polskatimes.pl/strefa-biznesu/komunikaty/obwieszczenie,213511/">Obwieszczenie</a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://polskatimes.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/11077,te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quiz,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Te błędy językowe najczęściej popełniają internauci! Ty też? " data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/11077te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quizqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/92/f7/il20210209_636505365_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/92/f7/il20210209_636505365_small.jpg" alt="Te błędy językowe najczęściej popełniają internauci! Ty też? " class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/11077,te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quiz,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/11077te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quizqt.html,link_label=Te_bledy_jezykowe_najczesciej_popelniaja_internauci!_Ty_tez?_"><span class="atomsPromotionsQuiz__label">quiz</span>
Te błędy językowe najczęściej popełniają internauci! Ty też?
</a><a href="/quiz/11077,te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quiz,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/11077te_bledy_jezykowe_najczesciej_popelniaja_internauci_ty_tez_quizqt.html,link_label=Rozwiaz_QUIZ">
Rozwiąż QUIZ
</a></div></div></div><div id="componentsPromotionsOffers443003413" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1411996011" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1411996011title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/defaultBannerFlatFee.jpg"></div></div></a></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    var resolutions = [[380,95]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[380,95]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['localoffers'] &&
        Array.isArray(PPAdsConfig.resolutions['localoffers'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers443003413', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"></div><script>
          PPAds.queue.push(function () {
        PPAdsConfig.experiments.run('prawa2', '', '[]');
      });
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    var resolutions = [[300,125],[300,250],[300,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [[300,125],[300,250],[300,600]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['prawa2'] &&
        Array.isArray(PPAdsConfig.resolutions['prawa2'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0.5', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('abp');
      }
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader1936769984" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1936769984title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing2009486553"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpatodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac%2Far%2Fc9-15436677" id=componentsRecommendationsSimpleListing2009486553--21254977 data-article-id="21254977"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/patodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac/ar/c9-15436677" title="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/18/602433a142e12_o_xsmall.jpg" data-image-type="articles" alt="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/patodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac/ar/c9-15436677" title="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Patodeweloperka" w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkogo-szukaja-pracodawcy-w-tych-zawodach-z-latwoscia-znajdziesz-prace-mimo-pandemii%2Far%2Fc10-15437029" id=componentsRecommendationsSimpleListing2009486553--21255745 data-article-id="21255745"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kogo-szukaja-pracodawcy-w-tych-zawodach-z-latwoscia-znajdziesz-prace-mimo-pandemii/ar/c10-15437029" title="Kogo szukają pracodawcy? W tych zawodach z łatwością znajdziesz pracę mimo pandemii"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/a1/21/602a44aa22cff_o_xsmall.jpg" data-image-type="articles" alt="Kogo szukają pracodawcy? W tych zawodach z łatwością znajdziesz pracę mimo pandemii" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kogo-szukaja-pracodawcy-w-tych-zawodach-z-latwoscia-znajdziesz-prace-mimo-pandemii/ar/c10-15437029" title="Kogo szukają pracodawcy? W tych zawodach z łatwością znajdziesz pracę mimo pandemii"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kogo szukają pracodawcy? W tych zawodach z łatwością znajdziesz pracę mimo pandemii
</h3></a></div><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '21255745');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('componentsRecommendationsSimpleListing2009486553--21255745');
        if (container) {
          var iframe = container.querySelector('iframe');
          if (iframe) {
            iframe.style.maxWidth = '100%';
          }
          var makeCleanup = function () {
            var elementsToArray = Array.from(container.childNodes);
            elementsToArray.slice().reverse().forEach(function (element) {
              if (element.className.indexOf('nativeDescription') < 0) {
                element.remove();
              }
            })
          };
          makeCleanup();
        }
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fanna-dereszowska-rozpoczyna-nowe-zycie-pokaze-to-tvn-w-programie-budujac-marzenia%2Far%2Fc6-15439591" id=componentsRecommendationsSimpleListing2009486553--21260743 data-article-id="21260743"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/anna-dereszowska-rozpoczyna-nowe-zycie-pokaze-to-tvn-w-programie-budujac-marzenia/ar/c6-15439591" title="Anna Dereszowska, aktorka ze Śląska, rozpoczyna nowe życie. Pokaże to TVN"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1e/d8/6028cb152b704_o_xsmall.jpg" data-image-type="articles" alt="Anna Dereszowska, aktorka ze Śląska, rozpoczyna nowe życie. Pokaże to TVN" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/anna-dereszowska-rozpoczyna-nowe-zycie-pokaze-to-tvn-w-programie-budujac-marzenia/ar/c6-15439591" title="Anna Dereszowska, aktorka ze Śląska, rozpoczyna nowe życie. Pokaże to TVN"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Anna Dereszowska, aktorka ze Śląska, rozpoczyna nowe życie. Pokaże to TVN
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkiedy-bedzie-cieplo-i-przyjdzie-wiosna-2021-dlugoterminowa-prognoza-na-marzec%2Far%2Fc15-15439309" id=componentsRecommendationsSimpleListing2009486553--21260169 data-article-id="21260169"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kiedy-bedzie-cieplo-i-przyjdzie-wiosna-2021-dlugoterminowa-prognoza-na-marzec/ar/c15-15439309" title="Kiedy przyjdzie wiosna? Mamy długoterminową prognozę pogody"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/47/5f/6026520b172f2_o_xsmall.jpg" data-image-type="articles" alt="Kiedy przyjdzie wiosna? Mamy długoterminową prognozę pogody" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kiedy-bedzie-cieplo-i-przyjdzie-wiosna-2021-dlugoterminowa-prognoza-na-marzec/ar/c15-15439309" title="Kiedy przyjdzie wiosna? Mamy długoterminową prognozę pogody"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kiedy przyjdzie wiosna? Mamy długoterminową prognozę pogody
</h3></a></div><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    var resolutions = [["fluid","auto"]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [["fluid","auto"]];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['nativesrodek'] &&
        Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '1.3', '');

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
    
        slot.assignToGroup('standard');
    
          if (typeof pp_adblock_is_off === 'undefined' &&
        typeof acceptable_ads_disallowed  === 'undefined') {
        slot.assignToGroup('acceptable_ads');
        slot.setSuffix('');
      }
    
                  slot.appendTargeting('div_id', '21260169');
          
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('componentsRecommendationsSimpleListing2009486553--21260169');
        if (container) {
          var iframe = container.querySelector('iframe');
          if (iframe) {
            iframe.style.maxWidth = '100%';
          }
          var makeCleanup = function () {
            var elementsToArray = Array.from(container.childNodes);
            elementsToArray.slice().reverse().forEach(function (element) {
              if (element.className.indexOf('nativeDescription') < 0) {
                element.remove();
              }
            })
          };
          makeCleanup();
        }
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzakopane-jak-gotham-city-ataki-na-policjantow-bojki-mnostwo-pijanych-ludziom-puscily-hamulce-kolejna-ciezka-noc-pod-giewontem%2Far%2Fc1-15442001" id=componentsRecommendationsSimpleListing2009486553--21266651 data-article-id="21266651"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zakopane-jak-gotham-city-ataki-na-policjantow-bojki-mnostwo-pijanych-ludziom-puscily-hamulce-kolejna-ciezka-noc-pod-giewontem/ar/c1-15442001" title="Zakopane jak miasto bezprawia. Ataki na policjantów, bójki. Ludziom puściły hamulce"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2b/ce/6028fac3266be_o_xsmall.jpg" data-image-type="articles" alt="Zakopane jak miasto bezprawia. Ataki na policjantów, bójki. Ludziom puściły hamulce" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zakopane-jak-gotham-city-ataki-na-policjantow-bojki-mnostwo-pijanych-ludziom-puscily-hamulce-kolejna-ciezka-noc-pod-giewontem/ar/c1-15442001" title="Zakopane jak miasto bezprawia. Ataki na policjantów, bójki. Ludziom puściły hamulce"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zakopane jak miasto bezprawia. Ataki na policjantów, bójki. Ludziom puściły hamulce
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzenek-martyniuk-zawstydzil-artystow-teatru-wielkiego-memy-koncert-discopolo-w-prezencie-na-walentynki-od-tvp-topi-lod-w-sercach%2Far%2Fc1-15441331" id=componentsRecommendationsSimpleListing2009486553--21264245 data-article-id="21264245"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/zenek-martyniuk-zawstydzil-artystow-teatru-wielkiego-memy-koncert-discopolo-w-prezencie-na-walentynki-od-tvp-topi-lod-w-sercach/ar/c1-15441331" title="Zenek Martyniuk zawstydził solistów Teatru Wielkiego MEMY"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/3b/d2/602b5e434ac64_o_xsmall.jpg" data-image-type="articles" alt="Zenek Martyniuk zawstydził solistów Teatru Wielkiego MEMY" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zenek-martyniuk-zawstydzil-artystow-teatru-wielkiego-memy-koncert-discopolo-w-prezencie-na-walentynki-od-tvp-topi-lod-w-sercach/ar/c1-15441331" title="Zenek Martyniuk zawstydził solistów Teatru Wielkiego MEMY"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Zenek Martyniuk zawstydził solistów Teatru Wielkiego MEMY
</h3></a></div></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing2009486553";
      var articlesBase = JSON.parse("[\"21254977\",\"21255745\",\"21260743\",\"21260169\",\"21266651\",\"21264245\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing2009486553', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['srodek5'] &&
        Array.isArray(PPAdsConfig.resolutions['srodek5'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('lazy', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
          slot.allowForLabeling(true, 'Reklama');
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1169934054" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.polskatimes.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=15446271>
Kiosk: tutaj kup gazetę online
<svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z" /></defs><use xlink:href="#arh" /></svg></a></div></div></div><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow1186661884"><div id="atomsHeader1465718308" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader1465718308title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow1186661884ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fnbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej%2Far%2Fc9-15446355" id="atomsListingArticleTileWithSeparatedLink2139734549" data-admin="art:21277233" data-article-id="21277233"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/nbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej/ar/c9-15446355" title="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/35/99/602be2006d3d3_o_xsmall.jpg" data-image-type="articles" alt="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/nbp-ceny-mieszkan-rekordowe-w-11-miastach-gdzie-w-2020-r-bylo-najdrozej/ar/c9-15446355" title="NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
NBP: ceny mieszkań rekordowe w 11 miastach. Gdzie w 2020 r. było najdrożej?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W 2020 r. mieszkania w największych miastach podrożały średnio o 7,5 proc. Obniżki, i to na rynku wtórnym, odnotowano tylko w jednym mieście.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-16 16:20:00" data-format-date="2021-02-16T16:20:00.000000+01:00">2021-02-16 16:20:00</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/nieruchomosci" title="nieruchomości" data-event-position-el="link" data-event-params="link_label=nieruchomosci,index=1">nieruchomości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/ceny-mieszkan" title="ceny mieszkań" data-event-position-el="link" data-event-params="link_label=ceny_mieszkan,index=2">ceny mieszkań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/zakup-mieszkania" title="zakup mieszkania" data-event-position-el="link" data-event-params="link_label=zakup_mieszkania,index=3">zakup mieszkania</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/zakup-nieruchomosci" title="zakup nieruchomości" data-event-position-el="link" data-event-params="link_label=zakup_nieruchomosci,index=4">zakup nieruchomości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/rynek-pierwotny" title="rynek pierwotny" data-event-position-el="link" data-event-params="link_label=rynek_pierwotny,index=5">rynek pierwotny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/rynek-wtorny" title="rynek wtórny" data-event-position-el="link" data-event-params="link_label=rynek_wtorny,index=6">rynek wtórny</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fte-produkty-wcale-nie-sa-zdrowe-choc-czesto-sie-je-poleca-na-jaka-zywnosc-lepiej-uwazac-i-ktorych-produktow-nie-wlaczac-czesto%2Far%2Fc14-14983027" id="atomsListingArticleTileWithSeparatedLink1582517439" data-admin="art:20207251" data-article-id="20207251"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/te-produkty-wcale-nie-sa-zdrowe-choc-czesto-sie-je-poleca-na-jaka-zywnosc-lepiej-uwazac-i-ktorych-produktow-nie-wlaczac-czesto/ar/c14-14983027" title="Te produkty wcale nie są zdrowe, choć często się je poleca! Na jaką żywność lepiej uważać i których produktów nie włączać często do diety? "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/98/37/602bbe1b5a79b_o_xsmall.jpg" data-image-type="articles" alt="Te produkty wcale nie są zdrowe, choć często się je poleca! Na jaką żywność lepiej uważać i których produktów nie włączać często do diety? " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/te-produkty-wcale-nie-sa-zdrowe-choc-czesto-sie-je-poleca-na-jaka-zywnosc-lepiej-uwazac-i-ktorych-produktow-nie-wlaczac-czesto/ar/c14-14983027" title="Te produkty wcale nie są zdrowe, choć często się je poleca! Na jaką żywność lepiej uważać i których produktów nie włączać często do diety? "><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Te produkty wcale nie są zdrowe, choć często się je poleca! Na jaką żywność lepiej uważać i których produktów nie włączać często do diety?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Każdy, kto chce się prawidłowo odżywiać i dbać o profilaktykę chorób, chętnie sięga po produkty polecane jako korzystne dla zdrowia. Problem w tym, że wiele z nich nie dorasta do pozytywnych opinii, jakie krążą na ich temat. Wyjaśniamy, dlaczego niektóre produkty nie są tak korzystne, jak się powszechnie uważa i zwracamy uwagę na te najpopularniejsze, których spożycie warto ograniczyć.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-16 13:55:00" data-format-date="2021-02-16T13:55:00.000000+01:00">2021-02-16 13:55:00</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/odzywianie" title="odżywianie" data-event-position-el="link" data-event-params="link_label=odzywianie,index=1">odżywianie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/dieta" title="dieta" data-event-position-el="link" data-event-params="link_label=dieta,index=2">dieta</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/odchudzanie" title="odchudzanie" data-event-position-el="link" data-event-params="link_label=odchudzanie,index=3">odchudzanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/cukrzyca" title="cukrzyca" data-event-position-el="link" data-event-params="link_label=cukrzyca,index=4">cukrzyca</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/toksyny" title="toksyny" data-event-position-el="link" data-event-params="link_label=toksyny,index=5">toksyny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/sol" title="sól" data-event-position-el="link" data-event-params="link_label=sol,index=6">sól</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/blonnik" title="błonnik" data-event-position-el="link" data-event-params="link_label=blonnik,index=7">błonnik</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpatodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac%2Far%2Fc9-15436677" id="atomsListingArticleTileWithSeparatedLink333389801" data-admin="art:21254977" data-article-id="21254977"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/patodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac/ar/c9-15436677" title="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/03/18/602433a142e12_o_xsmall.jpg" data-image-type="articles" alt="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/patodeweloperka-w-polsce-nie-do-wiary-ze-ludzie-placa-miliony-zeby-tu-zamieszkac/ar/c9-15436677" title="&quot;Patodeweloperka&quot; w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
"Patodeweloperka" w Polsce. Nie do wiary, że ludzie płacą miliony, żeby tu zamieszkać
<label class="atomsPartialLabelComment atomsPartialLabelComment-- component" data-event-position-context="atomsPartialLabelComment">
10
</label></h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">&quot;Patodeweloperka&quot; to określenie używane coraz częściej do opisania absurdalnych rozwiązań stosowanych przez deweloperów na nowoczesnych osiedlach mieszkaniowych. Te przykłady przyprawią Was o ból głowy. Zobaczcie!</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-11 20:00:00" data-format-date="2021-02-11T20:00:00.000000+01:00">2021-02-11 20:00:00</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/patodeweloperka" title="patodeweloperka" data-event-position-el="link" data-event-params="link_label=patodeweloperka,index=1">patodeweloperka</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/rynek-nieruchomosci" title="rynek nieruchomości" data-event-position-el="link" data-event-params="link_label=rynek_nieruchomosci,index=2">rynek nieruchomości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/wiadomosci-lubelskie" title="wiadomości lubelskie" data-event-position-el="link" data-event-params="link_label=wiadomosci_lubelskie,index=3">wiadomości lubelskie</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fmieszkania-i-domy-na-sprzedaz-o-co-powinienes-zapytac-dewelopera-przed-zakupem-domu-lub-mieszkania-na-sprzedaz%2Far%2Fc9-15271020" id="atomsListingArticleTileWithSeparatedLink2065428466" data-admin="art:20911970" data-article-id="20911970"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/mieszkania-i-domy-na-sprzedaz-o-co-powinienes-zapytac-dewelopera-przed-zakupem-domu-lub-mieszkania-na-sprzedaz/ar/c9-15271020" title="Mieszkania i domy na sprzedaż. O co powinieneś zapytać dewelopera przed zakupem domu lub mieszkania na sprzedaż? "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/5b/59/5fa1186d47833_o_xsmall.jpg" data-image-type="articles" alt="Mieszkania i domy na sprzedaż. O co powinieneś zapytać dewelopera przed zakupem domu lub mieszkania na sprzedaż? " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/mieszkania-i-domy-na-sprzedaz-o-co-powinienes-zapytac-dewelopera-przed-zakupem-domu-lub-mieszkania-na-sprzedaz/ar/c9-15271020" title="Mieszkania i domy na sprzedaż. O co powinieneś zapytać dewelopera przed zakupem domu lub mieszkania na sprzedaż? "><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Mieszkania i domy na sprzedaż. O co powinieneś zapytać dewelopera przed zakupem domu lub mieszkania na sprzedaż?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Planujesz zakup domu lub mieszkania? Na pewno w głowie kłębi Ci się mnóstwo pytań. Kupno nieruchomości to poważna inwestycja, aby nie popełnić błędów, warto o radę zapytać eksperta. Jak wybrać firmę deweloperską? Czym jest standard deweloperski? Za co będziesz musiał zapłacić więcej? W poniższym tekście znajdziesz praktyczne porady, które pomogą Ci w wyborze odpowiedniego mieszkania lub domu na sprzedaż. </p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-10 17:16:00" data-format-date="2021-02-10T17:16:00.000000+01:00">2021-02-10 17:16:00</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/deweloper" title="deweloper" data-event-position-el="link" data-event-params="link_label=deweloper,index=1">deweloper</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/deweloperzy" title="deweloperzy" data-event-position-el="link" data-event-params="link_label=deweloperzy,index=2">deweloperzy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/deweloperzy-warszawa" title="deweloperzy warszawa" data-event-position-el="link" data-event-params="link_label=deweloperzy_warszawa,index=3">deweloperzy warszawa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/nieruchomosci-warszawa" title="nieruchomości warszawa" data-event-position-el="link" data-event-params="link_label=nieruchomosci_warszawa,index=4">nieruchomości warszawa</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/mieszkania-w-warszawie" title="mieszkania w warszawie" data-event-position-el="link" data-event-params="link_label=mieszkania_w_warszawie,index=5">mieszkania w warszawie</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fpodatek-cukrowy-2021-te-napoje-i-soki-nie-podrozeja-jak-coca-cola-oto-najnowsza-lista%2Far%2Fc3-15396616" id="atomsListingArticleTileWithSeparatedLink1502967984" data-admin="art:21172563" data-article-id="21172563"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/podatek-cukrowy-2021-te-napoje-i-soki-nie-podrozeja-jak-coca-cola-oto-najnowsza-lista/ar/c3-15396616" title="Podatek cukrowy 2021. Te napoje i soki nie podrożeją jak Coca Cola - oto najnowsza lista "><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/30/08/6005c9dd427ee_o_xsmall.jpg" data-image-type="articles" alt="Podatek cukrowy 2021. Te napoje i soki nie podrożeją jak Coca Cola - oto najnowsza lista " /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/podatek-cukrowy-2021-te-napoje-i-soki-nie-podrozeja-jak-coca-cola-oto-najnowsza-lista/ar/c3-15396616" title="Podatek cukrowy 2021. Te napoje i soki nie podrożeją jak Coca Cola - oto najnowsza lista "><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Podatek cukrowy 2021. Te napoje i soki nie podrożeją jak Coca Cola - oto najnowsza lista
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">1 stycznia 2020 roku w Polsce zaczął obowiązywać tzw. podatek cukrowy. Ceny wzrosły, ale nie dotknęły wszystkich produktów. Oto lista napojów, które nie zdrożeją przez podatek cukrowy.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-08 16:00:02" data-format-date="2021-02-08T16:00:02.000000+01:00">2021-02-08 16:00:02</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/podatek-cukrowy" title="podatek cukrowy" data-event-position-el="link" data-event-params="link_label=podatek_cukrowy,index=1">podatek cukrowy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/podatek-cukrowy-ceny" title="podatek cukrowy ceny" data-event-position-el="link" data-event-params="link_label=podatek_cukrowy_ceny,index=2">podatek cukrowy ceny</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/podatek-cukrowy-2020" title="podatek cukrowy 2020" data-event-position-el="link" data-event-params="link_label=podatek_cukrowy_2020,index=3">podatek cukrowy 2020</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/podatek-cukrowy-2021" title="podatek cukrowy 2021" data-event-position-el="link" data-event-params="link_label=podatek_cukrowy_2021,index=4">podatek cukrowy 2021</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fobcokrajowcy-chetnie-kupuja-mieszkania-w-polsce-nabywcy-kieruja-sie-glownie-atrakcyjnoscia-danego-miasta-cena-jest-drugorzedna%2Far%2Fc3-15431201" id="atomsListingArticleTileWithSeparatedLink18088751" data-admin="art:21244183" data-article-id="21244183"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/obcokrajowcy-chetnie-kupuja-mieszkania-w-polsce-nabywcy-kieruja-sie-glownie-atrakcyjnoscia-danego-miasta-cena-jest-drugorzedna/ar/c3-15431201" title="Obcokrajowcy chętnie kupują mieszkania w Polsce. &quot;Nabywcy kierują się głównie atrakcyjnością danego miasta. Cena jest drugorzędna&quot;"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b3/f6/6020ef01ae218_o_xsmall.jpg" data-image-type="articles" alt="Obcokrajowcy chętnie kupują mieszkania w Polsce. &quot;Nabywcy kierują się głównie atrakcyjnością danego miasta. Cena jest drugorzędna&quot;" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/obcokrajowcy-chetnie-kupuja-mieszkania-w-polsce-nabywcy-kieruja-sie-glownie-atrakcyjnoscia-danego-miasta-cena-jest-drugorzedna/ar/c3-15431201" title="Obcokrajowcy chętnie kupują mieszkania w Polsce. &quot;Nabywcy kierują się głównie atrakcyjnością danego miasta. Cena jest drugorzędna&quot;"><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Obcokrajowcy chętnie kupują mieszkania w Polsce. "Nabywcy kierują się głównie atrakcyjnością danego miasta. Cena jest drugorzędna"
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Prawie 8,5 tys mieszkań rocznie kupowanych jest w Polsce przez obcokrajowców. Najwięcej kupują mieszkańcy Ukrainy. – Obcokrajowcy kierują się głównie atrakcyjnością danego miasta przy wyborze lokalizacji dla mieszkania- komentuje ekspert.</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-02-08 08:59:00" data-format-date="2021-02-08T08:59:00.000000+01:00">2021-02-08 08:59:00</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/mieszkanie" title="mieszkanie" data-event-position-el="link" data-event-params="link_label=mieszkanie,index=1">mieszkanie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/inwestor" title="inwestor" data-event-position-el="link" data-event-params="link_label=inwestor,index=2">inwestor</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/kupno-mieszkania" title="kupno mieszkania" data-event-position-el="link" data-event-params="link_label=kupno_mieszkania,index=3">kupno mieszkania</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/obcokrajowcy" title="obcokrajowcy" data-event-position-el="link" data-event-params="link_label=obcokrajowcy,index=4">obcokrajowcy</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/nieruchomosci" title="nieruchomości" data-event-position-el="link" data-event-params="link_label=nieruchomosci,index=5">nieruchomości</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/ceny-mieszkan" title="ceny mieszkań" data-event-position-el="link" data-event-params="link_label=ceny_mieszkan,index=6">ceny mieszkań</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/sprzedaz-mieszkan" title="sprzedaż mieszkań" data-event-position-el="link" data-event-params="link_label=sprzedaz_mieszkan,index=7">sprzedaż mieszkań</a></li></ul></section></div></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsListingLargeRow1186661884";
      var articlesBase = JSON.parse("[\"21277233\",\"20207251\",\"21254977\",\"20911970\",\"21172563\",\"21244183\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion127033208"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion127033208MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/okazje" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/okazje">Walentynki 2021</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/okazje/oferty/prezent-dla-dziewczyny" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/okazje/oferty/prezent-dla-dziewczyny">Prezenty dla Dziewczyny</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/okazje/oferty/prezent-dla-chlopaka" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/okazje/oferty/prezent-dla-chlopaka">Prezenty dla Chłopaka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/swiat/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/swiat/">Wiadomości ze świata</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/polityka/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/polityka/">Polityka</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion127033208', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1167785488"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1167785488MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/">Fakty</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/opinie/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/opinie/">Opinie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strefa-biznesu/">Biznes</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl">Polska Times Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1167785488', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1015413163"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1015413163MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://warszawa.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl">Wiadomości Warszawa </a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowydwormazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://nowydwormazowiecki.naszemiasto.pl">Wiadomości Nowy Dwór Mazowiecki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://siedlce.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://siedlce.naszemiasto.pl">Wiadomości Siedlce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://plock.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://plock.naszemiasto.pl">Wiadomości Płock</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://skierniewice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://skierniewice.naszemiasto.pl">Wiadomości Skierniewice</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1015413163', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1726054173"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1726054173MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/warszawa">Mieszkania Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/warszawa">Domy Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/praca/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/warszawa">Praca Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/warszawa">Samochody Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/blog/" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/blog/">Blog Gratka</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1726054173', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2058511972"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2058511972MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion2058511972Toggle">Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion2058511972', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion263284446"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion263284446MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion263284446Toggle">Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion263284446', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Polskatimes/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/polska/id374478374?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/polska/id374478374?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.polska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.polska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://polskatimes.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://polskatimes.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/rss/">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.polskatimes.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Polska Times
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.40.30/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/bundles/46dc8a1715e4fab99e19528e3a896dca.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/bundles/46dc8a1715e4fab99e19528e3a896dca.css"></noscript>
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
<script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.15.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Ważna wiadomość dla kupujących nieruchomość. &quot;Osoba kupująca mieszkanie otrzyma gwarancję bezpieczeństwa swoich środków&quot;');
          event.appendParam('api_id', '21277089');
          event.appendParam('id', '15446271');
          event.appendParam('created_at', '2021-02-16T16:01:00.000000+01:00');
          event.appendParam('edited_at', '2021-02-16T17:42:50.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '10571999');
          event.appendParam('author_name', 'maciej.badowski');
          event.appendParam('tags', 'Powstanie Deweloperski Fundusz Gwarancyjny, DFG, deweloper, mieszkanie, kupno mieszkania, ochrona kupującego');
          event.appendParam('prefered_journals', 'polskatimes.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/wiadomosci/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,/ads/cell_model,/article/lead,srodek1,/ads/cell_model,/article/content,/article/foot,/comments/section,srodek2,/ads/cell_model,prawa1,/ads/sticky_remove,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,/ads/cell_model,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,/ads/cell_model,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div id="dfp-sponsoring">
</div>
<script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    var resolutions = [[1920,170],[1,1]];
    if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
      var resolutions = [];
    }
    for (var i = 0; i < resolutions.length; i++) {
      slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
    }

    if (PPAdsConfig.resolutions['sponsoring'] &&
        Array.isArray(PPAdsConfig.resolutions['sponsoring'])
    ) {
      var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
      for (var i = 0; i < additionalResolutions.length; i++) {
        slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
      }
    }

    slot.setLoadType('standard', '0', '');

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
    
        slot.assignToGroup('standard');
    
    
    
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
      PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
    }
      });  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar275000485" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://polskatimes.pl" aria-label="Strona główna Polska Times" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="350" height="51" viewBox="0 0 550 51"><path d="M247.82 30.84h19.59l-9.76-24.57m-25.78 43.09v-3.42h2.42c2.42 0 3.56-1.14 5.2-5.2l15.88-39.6h7.05l16.67 41.95c.93 2.28 1.78 2.85 4.06 2.85h2.21v3.42h-21.08V45.8h6.13c1 0 1.92-.78 1.92-1.57 0-.36-.36-1.42-.85-2.99l-2.56-6.98h-22.3l-3.06 7.55c-.43 1-.71 1.99-.71 2.49 0 1 .85 1.5 2.49 1.5h5.63v3.56h-19.1zM211.57 9.4c1.99-1.78 2.21-1.99 2.21-2.78 0-.64-.64-1.21-1.5-1.21h-3.78V1.85h19.52v3.56h-3.28c-1.99 0-3.42.64-5.7 2.64l-15.1 13.32 16.88 19.94c2.35 2.78 2.35 2.78 3.28 3.35 1.21.78 2.21 1.14 3.35 1.14h2.92v3.56H208.5V45.8h4.77c.71 0 1.35-.57 1.35-1.28 0-.43-.28-1-.71-1.57l-.95-1.14.01-.01-16.14-19.22m6.34 26.78V45.8h-5.77c-1.71 0-2.14-.5-2.14-2.64V8.33c0-1.92.85-2.92 2.49-2.92h5.41V1.85h-22.58v3.56h5.91c1.85 0 2.35.64 2.35 2.92v35.04c0 1.85-.36 2.35-1.85 2.35h-6.41v3.63h22.59v.01zM172 1.42h2.99V18.8h-3.28c-.21-4.56-1.28-7.76-3.35-9.9-2.99-3.06-6.98-4.77-11.25-4.77-6.34 0-11.33 4.27-11.33 9.62 0 2.35 1 4.42 2.64 5.56 1.92 1.28 4.42 1.99 9.9 2.71 7.41 1 11.11 2.07 13.89 3.99 3.35 2.28 5.06 5.56 5.06 9.76 0 8.76-7.76 15.17-18.31 15.17-3.99 0-7.69-.93-10.83-2.71-1.21-.71-2.28-1.07-2.92-1.07-.93 0-1.42.64-1.68 2.21h-3.09V31.79h3.42v.62c0 3.21.78 6.55 2.14 8.62 2.35 3.77 7.19 6.05 12.89 6.05 3.78 0 6.27-.71 8.41-2.42 2.56-1.99 3.78-4.27 3.78-7.19 0-3.92-1.78-5.91-6.55-7.27-1.92-.57-4.42-1.07-13.18-2.64-7.62-1.57-11.75-5.98-11.75-12.61 0-8.41 7.27-14.6 17.24-14.6 3.42 0 6.7.78 10.76 2.64 1 .5 2.07.78 2.64.78.98 0 1.55-.71 1.76-2.35M93.86 49.36v-3.49h6.55c1.64 0 1.92-.57 1.92-3.35V8.76c0-2.56-.5-3.35-2.07-3.35h-6.41V1.85h24.65v3.56h-7.62c-1.42 0-2.07 1-2.07 3.35v34.48c0 2.14.5 2.64 2.71 2.64h12.25c3.13 0 5.98-1 7.41-2.56 1.21-1.28 1.92-3.85 1.92-6.84V31.8h3.53l-.39 17.57H93.86v-.01z" /><path d="M70.05 4.06c-10.11 0-16.88 8.76-16.88 21.72 0 5.91 1.71 11.54 4.56 15.31 3.13 4.06 6.98 5.98 12.11 5.98 10.19 0 16.95-8.55 16.95-21.3 0-6.48-1.57-11.68-4.63-15.74-2.7-3.62-7.55-5.97-12.11-5.97M70.27 0C83.8 0 94.84 11.54 94.84 25.64 94.84 39.67 83.8 51 70.12 51 56.16 51 45.4 39.82 45.4 25.36 45.41 11.25 56.45 0 70.27 0zM.14 49.36v-3.63h5.91c1.85 0 2.21-.5 2.21-3.49V8.48c0-2.35-.71-3.06-2.85-3.06H.14V1.85h20.59c8.76.07 11.33.43 14.53 2.28 4.42 2.42 6.7 6.27 6.7 11.11 0 7.83-6.13 13.39-14.74 13.39H16.24v-2.92h7.97c6.13 0 10.47-4.2 10.47-10.11 0-5.63-4.27-10.19-9.47-10.19h-8.05c-1.99 0-2.35.5-2.35 2.92v34.26c0 2.85.21 3.13 1.85 3.13h8.05v3.63H.14v.01zm544.42-48.3h3v17.43h-3.29c-.21-4.57-1.28-7.79-3.35-9.93-3-3.07-7-4.79-11.29-4.79-6.36 0-11.36 4.29-11.36 9.65 0 2.36 1 4.43 2.64 5.57 1.93 1.28 4.43 2 9.93 2.71 7.43 1 11.15 2.07 13.93 4 3.36 2.29 5.07 5.57 5.07 9.79 0 8.79-7.79 15.22-18.36 15.22-4 0-7.72-.93-10.86-2.72-1.22-.71-2.29-1.07-2.93-1.07-1.07 0-1.57.86-1.78 3h-3V31.5h3.43v.64c0 3.21.79 6.57 2.15 8.65 2.36 3.78 7.21 6.07 12.93 6.07 3.79 0 6.29-.71 8.43-2.43 2.57-2 3.78-4.28 3.78-7.21 0-3.93-1.78-5.93-6.57-7.29-1.93-.57-4.43-1.07-13.22-2.64-7.64-1.57-11.79-6-11.79-12.65 0-8.43 7.29-14.64 17.29-14.64 3.43 0 6.72.79 10.79 2.64 1 .5 2.07.79 2.64.79 1.01-.01 1.58-.72 1.79-2.37zm-85.09.43h44.36v17.08h-3.57l-.07-5.36c0-5.29-2.72-8.07-7.79-8.07h-15.36c-1.93 0-3 1.07-3 2.93V23.5h5.93c4.57 0 6.57-1.71 6.57-5.57l.07-4.64h3.72v23.57h-3.72v-4.14c0-3.71-2-5.86-5.5-5.86h-7.07v15.65c0 2.14 1 3.07 3.5 3.07h15.65c5 0 7.43-3.22 7.5-9.93v-4.36h3.5v17.86h-44.72v-3.58h5.93c1.71 0 2.21-.64 2.21-3.07V8.57c0-2.72-.57-3.5-2.78-3.5h-5.36V1.49zm-70.94 47.65v-3.57h5.07c1.72 0 2.5-1 2.5-3.14V7.78c0-2-.93-2.71-3.29-2.71h-4.29V1.49h16.86l15.86 37.72 16-37.72h17.15v3.58h-5.65c-2 0-2.5.86-2.5 4.64v33.93c0 1.36.64 1.93 2.36 1.93h5.79v3.57h-22.72v-3.57h5.86c1.57 0 2.28-.79 2.28-2.5V5.49l-18.57 43.65h-2.57L399.96 5.78v36.93c0 2.14.57 2.86 2.21 2.86h5.29v3.57h-18.93zm-28.01 0V45.5h5.93c1.72 0 2.36-.72 2.36-2.79V8.07c0-2-.85-2.93-2.78-2.93h-5.5V1.49h23v3.64h-6.07c-1.57 0-2.14.93-2.14 3.21v34.5c0 2.07.5 2.65 2.5 2.65h5.71v3.64h-23.01v.01zM312 20.71V1.49h45.08v19.22h-3.57v-5.14c0-7.14-3.07-10.43-9.79-10.43l-5.86-.07v38.08c0 1.71.5 2.43 1.71 2.43h8.07v3.57h-26v-3.58h7.5c1.57 0 2.21-.79 2.21-2.64V5.07l-6.5.07c-5.78.21-9.14 3.71-9.21 9.86v5.72H312v-.01z" /></svg></a></div></div><div id="componentsNavigationNavbar275000485Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://polskatimes.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown110041316"><div id="atomsNavigationIconsDropdownUser1305897008" class="atomsNavigationIconsDropdownUser"><a href="https://polskatimes.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://polskatimes.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser1305897008', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown110041316', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a href="https://polskatimes.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://polskatimes.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1225963833" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1225963833Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1225963833More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z" /></svg></button><ul id="atomsNavigationResponsiveLinks1225963833Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/fakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/kraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/kraj/">Kraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/swiat/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/swiat/">Świat
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/polityka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/polityka/">Polityka
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.polskatimes.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.polskatimes.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup gazetę online
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.polskatimes.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/opinie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/opinie/">
Opinie
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/komentarze/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/komentarze/">Komentarze
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/felietony/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/felietony/">Felietony
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/wywiady/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/wywiady/">Wywiady
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-nozna/">Piłka nożna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/skoki-narciarskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/skoki-narciarskie/">Skoki narciarskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/tenis/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/tenis/">Tenis
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://polskatimes.pl/sport/kolarstwo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/kolarstwo/">Kolarstwo
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/kultura/">
Kultura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/historia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/historia/">
Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/ogloszenia/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-mazowsze/warszawa" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="14" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-mazowsze/warszawa">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=PT&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=PT&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar275000485Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar275000485', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen646148164">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://polskatimes.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="350" height="51" viewBox="0 0 550 51">
<path d="M247.82 30.84h19.59l-9.76-24.57m-25.78 43.09v-3.42h2.42c2.42 0 3.56-1.14 5.2-5.2l15.88-39.6h7.05l16.67 41.95c.93 2.28 1.78 2.85 4.06 2.85h2.21v3.42h-21.08V45.8h6.13c1 0 1.92-.78 1.92-1.57 0-.36-.36-1.42-.85-2.99l-2.56-6.98h-22.3l-3.06 7.55c-.43 1-.71 1.99-.71 2.49 0 1 .85 1.5 2.49 1.5h5.63v3.56h-19.1zM211.57 9.4c1.99-1.78 2.21-1.99 2.21-2.78 0-.64-.64-1.21-1.5-1.21h-3.78V1.85h19.52v3.56h-3.28c-1.99 0-3.42.64-5.7 2.64l-15.1 13.32 16.88 19.94c2.35 2.78 2.35 2.78 3.28 3.35 1.21.78 2.21 1.14 3.35 1.14h2.92v3.56H208.5V45.8h4.77c.71 0 1.35-.57 1.35-1.28 0-.43-.28-1-.71-1.57l-.95-1.14.01-.01-16.14-19.22m6.34 26.78V45.8h-5.77c-1.71 0-2.14-.5-2.14-2.64V8.33c0-1.92.85-2.92 2.49-2.92h5.41V1.85h-22.58v3.56h5.91c1.85 0 2.35.64 2.35 2.92v35.04c0 1.85-.36 2.35-1.85 2.35h-6.41v3.63h22.59v.01zM172 1.42h2.99V18.8h-3.28c-.21-4.56-1.28-7.76-3.35-9.9-2.99-3.06-6.98-4.77-11.25-4.77-6.34 0-11.33 4.27-11.33 9.62 0 2.35 1 4.42 2.64 5.56 1.92 1.28 4.42 1.99 9.9 2.71 7.41 1 11.11 2.07 13.89 3.99 3.35 2.28 5.06 5.56 5.06 9.76 0 8.76-7.76 15.17-18.31 15.17-3.99 0-7.69-.93-10.83-2.71-1.21-.71-2.28-1.07-2.92-1.07-.93 0-1.42.64-1.68 2.21h-3.09V31.79h3.42v.62c0 3.21.78 6.55 2.14 8.62 2.35 3.77 7.19 6.05 12.89 6.05 3.78 0 6.27-.71 8.41-2.42 2.56-1.99 3.78-4.27 3.78-7.19 0-3.92-1.78-5.91-6.55-7.27-1.92-.57-4.42-1.07-13.18-2.64-7.62-1.57-11.75-5.98-11.75-12.61 0-8.41 7.27-14.6 17.24-14.6 3.42 0 6.7.78 10.76 2.64 1 .5 2.07.78 2.64.78.98 0 1.55-.71 1.76-2.35M93.86 49.36v-3.49h6.55c1.64 0 1.92-.57 1.92-3.35V8.76c0-2.56-.5-3.35-2.07-3.35h-6.41V1.85h24.65v3.56h-7.62c-1.42 0-2.07 1-2.07 3.35v34.48c0 2.14.5 2.64 2.71 2.64h12.25c3.13 0 5.98-1 7.41-2.56 1.21-1.28 1.92-3.85 1.92-6.84V31.8h3.53l-.39 17.57H93.86v-.01z" />
<path d="M70.05 4.06c-10.11 0-16.88 8.76-16.88 21.72 0 5.91 1.71 11.54 4.56 15.31 3.13 4.06 6.98 5.98 12.11 5.98 10.19 0 16.95-8.55 16.95-21.3 0-6.48-1.57-11.68-4.63-15.74-2.7-3.62-7.55-5.97-12.11-5.97M70.27 0C83.8 0 94.84 11.54 94.84 25.64 94.84 39.67 83.8 51 70.12 51 56.16 51 45.4 39.82 45.4 25.36 45.41 11.25 56.45 0 70.27 0zM.14 49.36v-3.63h5.91c1.85 0 2.21-.5 2.21-3.49V8.48c0-2.35-.71-3.06-2.85-3.06H.14V1.85h20.59c8.76.07 11.33.43 14.53 2.28 4.42 2.42 6.7 6.27 6.7 11.11 0 7.83-6.13 13.39-14.74 13.39H16.24v-2.92h7.97c6.13 0 10.47-4.2 10.47-10.11 0-5.63-4.27-10.19-9.47-10.19h-8.05c-1.99 0-2.35.5-2.35 2.92v34.26c0 2.85.21 3.13 1.85 3.13h8.05v3.63H.14v.01zm544.42-48.3h3v17.43h-3.29c-.21-4.57-1.28-7.79-3.35-9.93-3-3.07-7-4.79-11.29-4.79-6.36 0-11.36 4.29-11.36 9.65 0 2.36 1 4.43 2.64 5.57 1.93 1.28 4.43 2 9.93 2.71 7.43 1 11.15 2.07 13.93 4 3.36 2.29 5.07 5.57 5.07 9.79 0 8.79-7.79 15.22-18.36 15.22-4 0-7.72-.93-10.86-2.72-1.22-.71-2.29-1.07-2.93-1.07-1.07 0-1.57.86-1.78 3h-3V31.5h3.43v.64c0 3.21.79 6.57 2.15 8.65 2.36 3.78 7.21 6.07 12.93 6.07 3.79 0 6.29-.71 8.43-2.43 2.57-2 3.78-4.28 3.78-7.21 0-3.93-1.78-5.93-6.57-7.29-1.93-.57-4.43-1.07-13.22-2.64-7.64-1.57-11.79-6-11.79-12.65 0-8.43 7.29-14.64 17.29-14.64 3.43 0 6.72.79 10.79 2.64 1 .5 2.07.79 2.64.79 1.01-.01 1.58-.72 1.79-2.37zm-85.09.43h44.36v17.08h-3.57l-.07-5.36c0-5.29-2.72-8.07-7.79-8.07h-15.36c-1.93 0-3 1.07-3 2.93V23.5h5.93c4.57 0 6.57-1.71 6.57-5.57l.07-4.64h3.72v23.57h-3.72v-4.14c0-3.71-2-5.86-5.5-5.86h-7.07v15.65c0 2.14 1 3.07 3.5 3.07h15.65c5 0 7.43-3.22 7.5-9.93v-4.36h3.5v17.86h-44.72v-3.58h5.93c1.71 0 2.21-.64 2.21-3.07V8.57c0-2.72-.57-3.5-2.78-3.5h-5.36V1.49zm-70.94 47.65v-3.57h5.07c1.72 0 2.5-1 2.5-3.14V7.78c0-2-.93-2.71-3.29-2.71h-4.29V1.49h16.86l15.86 37.72 16-37.72h17.15v3.58h-5.65c-2 0-2.5.86-2.5 4.64v33.93c0 1.36.64 1.93 2.36 1.93h5.79v3.57h-22.72v-3.57h5.86c1.57 0 2.28-.79 2.28-2.5V5.49l-18.57 43.65h-2.57L399.96 5.78v36.93c0 2.14.57 2.86 2.21 2.86h5.29v3.57h-18.93zm-28.01 0V45.5h5.93c1.72 0 2.36-.72 2.36-2.79V8.07c0-2-.85-2.93-2.78-2.93h-5.5V1.49h23v3.64h-6.07c-1.57 0-2.14.93-2.14 3.21v34.5c0 2.07.5 2.65 2.5 2.65h5.71v3.64h-23.01v.01zM312 20.71V1.49h45.08v19.22h-3.57v-5.14c0-7.14-3.07-10.43-9.79-10.43l-5.86-.07v38.08c0 1.71.5 2.43 1.71 2.43h8.07v3.57h-26v-3.58h7.5c1.57 0 2.21-.79 2.21-2.64V5.07l-6.5.07c-5.78.21-9.14 3.71-9.21 9.86v5.72H312v-.01z" />
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen646148164CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen646148164AdContainer">
<div id="dfp-layer">
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"polskatimes","categoryName":"biznes","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.90.4/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen646148164', 'componentsSlotsWelcomeScreen'))
        .init({"slot_name":"layer","site_id":"polskatimes"});
    }
  });
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo" charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e0f40a7312fa25f4caa1b03.js" async="async"></script>
</body>
</html>
