<!DOCTYPE html>
<html lang="pl-PL">
<head>
<script src="/_sess/script.js?xns=1" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();

      __tcfapi('addEventListener', 2, (tcData, success) => {
        try {
          if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
            let consentStatus = null;
            let consentMsg = null;
            if (tcData.purpose) {
              consentMsg = 'ConsentObject_Exist';
              consentStatus = tcData.purpose.consents[1] === true;
            } else {
              if (tcData.gdprApplies) {
                consentMsg = 'ConsentObject_Not_Exist';
              } else {
                consentMsg = 'Bot';
              }
            }
            window.PPEvents.queue.push(() => {
              var event = window.PPEvents.getEvent('PurposesConsents');
              event.setAction(PPEvents.actionType.ACTION);
              event.appendParam('consent1', consentStatus);
              event.appendParam('consentMsg', consentMsg);
              window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
            });
            __tcfapi('removeEventListener', 2, null, tcData.listenerId);
          }
        } catch (error) {
          console.error('TCF API Error', error);
          consentMsg = 'TCF_API_Error';
          window.PPEvents.queue.push(() => {
            var event = window.PPEvents.getEvent('PurposesConsents');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('consent1', consentStatus);
            event.appendParam('consentMsg', consentMsg);
            window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
          });
        }
      });
    </script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Polska Times">
<meta property="fb:pages" content="283934284368">
<meta name="description" content="Chcesz dowiedzieć się, jaki jest najbliższy termin do laryngologa na NFZ w województwie mazowieckim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też zwracać uwagę na dostępne wizyty na NFZ w szpitalu lub innej placówce medycznej, gdzie kolejki NFZ są często krótsze i szybciej można się dostać do specjalisty. Ile czasu (stan na 6.11.2021) trzeba czekać w kolejce do laryngologa na NFZ w województwie mazowieckim? Sprawdź nasze zestawienie, z którego dowiesz się, gdzielekarz przyjmuje na NFZ w najbliższym możliwym terminie w Twoim województwie.">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_small.jpg">
<title>Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021 | Polska Times</title>
<link rel="canonical" href="https://polskatimes.pl/kolejki-nfz-do-laryngologa-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20523197">
<meta name="keywords" content="NFZ, laryngolog ">
<meta property="og:title" content="Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Polska Times">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_original.jpg">
<meta property="og:image:height" content="968">
<meta property="og:image:width" content="1920">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://polskatimes.pl/kolejki-nfz-do-laryngologa-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20523197">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_full.jpg">
<meta property="article:published_time" content="2021-11-06T04:10:20.000000+01:00">
<meta property="article:modified_time" content="2021-11-06T04:10:20.000000+01:00">
<meta property="article:publisher" content="https://www.facebook.com/Polskatimes/">
<meta property="article:author" content="Newsroom 360">
<meta property="article:tag" content="NFZ">
<meta property="article:tag" content="laryngolog ">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:polskatimes,region:mazowieckie,typstr:artykul_nowy,kat:zdrowie"},"yieldbirdadf":{"mkv":"serwis:polskatimes,region:mazowieckie,typstr:artykul_nowy,kat:zdrowie"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/67f55417-1a75-451f-bfc2-fc67889ed346/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.53.0/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"polskatimes","categoryName":"zdrowie","pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.108.7');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.53.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"nativeprawa":{"firstReplicaWithoutGallery":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}}});
          });
  })();

  __tcfapi('addEventListener', 2, (tcData, success) => {
    try {
      if (success
              && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
              && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
                      && tcData.purpose.consents[1]))
      ) {
        PPAds.queue.push(() => PPAds.app.finish());
        __tcfapi('removeEventListener', 2, null, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
    }
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "polskatimes");
             PPAds.app.getSlotTemplate().appendTargeting('region', "mazowieckie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["zdrowie"]);
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "20523197");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL14"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', []);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,55,230;--primary-light:114,148,255;--secondary:38,90,255;--secondary-dark:0,55,230;--secondary-light:114,148,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/bundles/263ec28e03571cfbd9e4e36ca77ac53c.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/bundles/263ec28e03571cfbd9e4e36ca77ac53c.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/favicon/png/180/polskatimes.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/favicon/png/32/polskatimes.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/favicon/png/16/polskatimes.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/favicon/ico/polskatimes.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/favicon/ico/polskatimes.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_polskatimes.pl" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-WWCQNR');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWCQNR"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'B71A3SrHs51LfQYRmWIJOIXC.j1FTUdsUwipdX_zIU7.Y7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/css/modifiers/color-set-concat.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/AdsHelper.min.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/apps/jsLazyLoad.js"></script>
<script>
  document.notSupportedRedirectPage = 'https://polskatimes.pl/niewspierana-przegladarka';
</script>
</head>
<body class="nsk">
<script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://polskatimes.pl/kolejki-nfz-w-woj-mazowieckim-do-laryngologa-dane-aktualne-na-5112021/ar/c14p1-20523197",
    "headline": "Kolejki NFZ w woj. mazowieckim do laryngologa. Dane aktualne na 5.11.2021",
    "description": "W jaki spos\u00f3b sprawdzi\u0107, jak d\u0142ugie s\u0105 kolejki NFZ do laryngologa w woj. mazowieckim? Przedstawiamy zestawienie okre\u015blonych miejsc, gdzie na 5.11.2021 przyjmuj\u0105 lekarze. Warto r\u00f3wnie\u017c zwraca\u0107 uwag\u0119 na mo\u017cliwo\u015b\u0107 wizyty na NFZ w szpitalach i innych plac\u00f3wkach medycznych, gdzie czas oczekiwania mo\u017ce by\u0107 kr\u00f3tszy. Kolejki NFZ w wojew\u00f3dztwie mazowieckim do laryngologa potrafi\u0105 by\u0107 jednak bardzo d\u0142ugie. Sprawd\u017a, gdzie czas oczekiwania na wizyt\u0119 do lekarza specjalisty na NFZ jest najkr\u00f3tszy, aby d\u0142ugo nie czeka\u0107 w kolejce.",
    "datePublished": "2021-11-05T19:10:24.000000+01:00",
    "dateModified": "2021-11-05T19:10:24.000000+01:00",
    "author": {
        "@type": "Person",
        "name": "Newsroom 360"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Polska Times",
        "url": "https://polskatimes.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/png/polskatimes.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687071423_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1119903935"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1540336873', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1119903935","slotName":"gora1","slotReplica":""});
      }
    });
  }
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strona zdrowia" href="https://polskatimes.pl/zdrowie/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="450" height="64" viewBox="0 0 450 64"><defs /><path fill="#00A1A9" d="M14.08,10.1485714 C23.9542857,10.1485714 27.4278095,15.3592381 27.4278095,23.9535238 L27.4278095,26.7878095 L18.4685714,26.7878095 L18.4685714,23.496381 C18.4685714,20.2049524 17.1885714,18.4678095 14.08,18.4678095 C10.9714286,18.4678095 9.78285714,20.1135238 9.78285714,22.5820952 L9.78285714,23.4049524 C9.78285714,25.8735238 11.0628571,27.5192381 14.6285714,29.9878095 L18.2857143,32.9135238 C25.3257143,38.4899048 27.7935238,40.8670476 27.7935238,47.9984762 L27.7935238,49.735619 C27.7935238,58.0548571 23.4057143,63.4491429 13.8057143,63.4491429 C4.57142857,63.4491429 -4.61852778e-14,58.1462857 -4.61852778e-14,49.2784762 L-4.61852778e-14,43.8841905 L9.05142857,43.8841905 L9.05142857,49.735619 C9.05142857,53.392 10.5142857,55.1291429 13.7142857,55.1291429 C16.9142857,55.1291429 18.2857143,53.5748571 18.2857143,50.4670476 L18.2857143,49.0041905 C18.2857143,46.4441905 16.9142857,44.7984762 12.3428571,41.2327619 L8.50285714,38.215619 C3.10857143,34.0099048 0.365714286,30.6278095 0.365714286,24.136381 L0.365714286,22.856381 C0.365714286,15.4506667 4.57142857,10.1485714 14.08,10.1485714 Z M100.16,10.1485714 C110.125714,10.1485714 114.970667,16.5478095 114.970667,25.8735238 L114.970667,47.7241905 C114.970667,56.9577143 110.125714,63.4491429 100.16,63.4491429 C90.1028571,63.4491429 85.2571429,56.9577143 85.2571429,47.7241905 L85.2571429,25.8735238 C85.2571429,16.5478095 90.1028571,10.1485714 100.16,10.1485714 Z M174.00381,10.1485714 C183.878095,10.1485714 187.718095,15.2678095 187.718095,24.6849524 L187.718095,62.7177143 L177.660952,62.7177143 L177.660952,58.4205714 L177.386667,58.4205714 C176.106667,60.5234286 173.820952,63.4491429 169.158095,63.4491429 C162.118857,63.4491429 158.553143,59.4270476 158.553143,50.375619 L158.553143,46.4441905 C158.553143,37.8499048 163.581714,35.3813333 170.438095,32.3649524 C176.56381,29.7135238 177.660952,28.5249524 177.660952,26.056381 L177.660952,23.6792381 C177.660952,20.0220952 176.655238,18.4678095 173.638095,18.4678095 C170.438095,18.4678095 169.158095,20.2049524 169.158095,23.7706667 L169.158095,28.8906667 L160.016,28.8906667 L160.016,24.5020952 C160.016,15.816381 163.764571,10.1485714 174.00381,10.1485714 Z M320.777905,-1.79056769e-12 C331.84,-1.79056769e-12 336.594286,7.04 336.594286,16.7306667 L336.594286,46.7184762 C336.594286,56.3177143 331.84,63.4491429 320.777905,63.4491429 C309.806476,63.4491429 305.05219,56.3177143 305.05219,46.7184762 L305.05219,16.7306667 C305.05219,7.04 309.806476,-1.79056769e-12 320.777905,-1.79056769e-12 Z M245.19619,0.731428571 C256.350476,0.731428571 260.281905,7.77142857 260.281905,17.3706667 L260.281905,46.0784762 C260.281905,55.5862857 256.350476,62.7177143 245.19619,62.7177143 L229.105524,62.7177143 L229.105524,0.731428571 L245.19619,0.731428571 Z M437.486476,0.731428571 L449.280762,62.7177143 L438.583619,62.7177143 L436.663619,51.3813333 L425.600762,51.3813333 L423.772952,62.7177143 L413.898667,62.7177143 L425.600762,0.731428571 L437.486476,0.731428571 Z M47.527619,0.731428571 L47.527619,10.88 L53.8361905,10.88 L53.8361905,18.5592381 L47.527619,18.5592381 L47.527619,51.7470476 C47.527619,53.8491429 48.3504762,54.5805714 50.6361905,54.5805714 L53.8361905,54.5805714 L53.8361905,62.7177143 L49.5390476,62.7177143 C40.487619,62.7177143 37.5619048,59.5177143 37.5619048,51.1984762 L37.5619048,18.5592381 L33.8140952,18.5592381 L33.8140952,10.88 L37.5619048,10.88 L37.5619048,0.731428571 L47.527619,0.731428571 Z M78.7809524,10.5142857 L78.7809524,22.3078095 L75.9466667,22.3078095 C72.2895238,22.3078095 70.7352381,24.0457143 70.7352381,27.5192381 L70.7352381,62.7177143 L60.6780952,62.7177143 L60.6780952,10.88 L70.7352381,10.88 L70.7352381,16.1820952 L70.9180952,16.1820952 C71.7409524,13.8057143 73.8438095,10.6971429 78.7809524,10.5142857 Z M141.83619,10.1485714 C148.144762,10.1485714 151.619048,14.1714286 151.619048,23.2220952 L151.619048,62.7177143 L141.561905,62.7177143 L141.561905,23.6792381 C141.561905,20.4792381 140.647619,18.376381 137.173333,18.376381 C133.699048,18.376381 132.601905,20.4792381 132.601905,23.6792381 L132.601905,62.7177143 L122.545524,62.7177143 L122.545524,10.88 L132.601905,10.88 L132.601905,16.1820952 L132.784762,16.1820952 C134.064762,13.1657143 136.441905,10.1485714 141.83619,10.1485714 Z M221.805714,0.731428571 L221.805714,9.23428571 L205.348571,54.2148571 L221.165714,54.2148571 L221.165714,62.7177143 L194.469333,62.7177143 L194.469333,54.2148571 L210.834286,9.23428571 L196.115048,9.23428571 L196.115048,0.731428571 L221.805714,0.731428571 Z M283.216,0.731428571 C293.729524,0.731428571 297.569524,5.94285714 297.569524,14.6285714 L297.569524,22.5820952 C297.569524,29.256381 295.192381,33.1885714 289.249524,34.5584762 L299.215238,62.7177143 L288.24381,62.7177143 L278.460952,34.2841905 L278.460952,62.7177143 L268.038857,62.7177143 L268.038857,0.731428571 L283.216,0.731428571 Z M352.945524,0.731428571 L357.791238,40.0441905 L357.882667,40.0441905 L363.094095,0.731428571 L371.596952,0.731428571 L377.35619,40.0441905 L377.446857,40.0441905 L382.201905,0.731428571 L390.979048,0.731428571 L382.933333,62.7177143 L373.05981,62.7177143 L366.934095,24.4106667 L366.841905,24.4106667 L360.991238,62.7177143 L351.208381,62.7177143 L342.889143,0.731428571 L352.945524,0.731428571 Z M407.696762,0.731428571 L407.696762,62.7177143 L397.273905,62.7177143 L397.273905,0.731428571 L407.696762,0.731428571 Z M177.660952,36.6613333 C176.838095,37.575619 176.015238,38.0327619 172.632381,39.8613333 C169.52381,41.6899048 168.609524,42.9699048 168.609524,46.7184762 L168.609524,49.9184762 C168.609524,53.1177143 169.52381,55.4034286 172.998095,55.4034286 C176.655238,55.4034286 177.660952,53.1177143 177.660952,49.9184762 L177.660952,36.6613333 Z M100.16,18.4678095 C96.7771429,18.4678095 95.3142857,20.7535238 95.3142857,24.3192381 L95.3142857,49.2784762 C95.3142857,52.8434286 96.7771429,55.1291429 100.16,55.1291429 C103.451429,55.1291429 104.914286,52.8434286 104.914286,49.2784762 L104.914286,24.3192381 C104.914286,20.7535238 103.451429,18.4678095 100.16,18.4678095 Z M320.777905,8.68571429 C317.120762,8.68571429 315.475048,11.3371429 315.475048,15.0849524 L315.475048,48.3641905 C315.475048,52.1127619 317.120762,54.7634286 320.777905,54.7634286 C324.525714,54.7634286 326.17219,52.1127619 326.17219,48.3641905 L326.17219,15.0849524 C326.17219,11.3371429 324.525714,8.68571429 320.777905,8.68571429 Z M243.91619,9.23428571 L239.528381,9.23428571 L239.528381,54.2148571 L243.91619,54.2148571 C248.213333,54.2148571 249.859048,51.655619 249.859048,47.9070476 L249.859048,15.4506667 C249.859048,11.7942857 248.213333,9.23428571 243.91619,9.23428571 Z M431.177905,18.1935238 L431.086476,18.1935238 L426.971429,43.0613333 L435.29219,43.0613333 L431.177905,18.1935238 Z M281.936,9.23428571 L278.460952,9.23428571 L278.460952,28.5249524 L281.936,28.5249524 C285.501714,28.5249524 287.055238,26.696381 287.055238,23.4049524 L287.055238,14.2628571 C287.055238,10.88 285.501714,9.23428571 281.936,9.23428571 Z" /></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Polska Times" href="https://polskatimes.pl/" class="atomsNavigationBreadcrumbs__link">Polska Times</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Zdrowie" href="https://polskatimes.pl/zdrowie/" class="atomsNavigationBreadcrumbs__link">Zdrowie</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">Kolejki NFZ do&hellip;</span></li></ul></div></nav>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Polska Times",
            "item": "https://polskatimes.pl/"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Zdrowie",
            "item": "https://polskatimes.pl/zdrowie/"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021"
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1376524119"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021</h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/newsroom-360/au/205845><div class="atomsArticleAuthor__imageWrapper"><img class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/2b/d5/5fb7c2860a16b_icon.jpg" alt="Newsroom 360" /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Newsroom 360</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2021-11-06T04:10:20+01:00" title="2021-11-06 04:10:20">
6 listopada 2021, 4:10
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery524209402"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://polskatimes.pl/kolejki-nfz-do-laryngologa-w-woj-mazowieckim-terminy-aktualne-na-6112021/gp/c14p1-20523197" title="Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/art-art/53/0b/20523197_687103741_medium.jpg" alt="Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty." width="1920" height="968" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Termin do lekarza specjalisty na NFZ może być bardzo odległy. Zobacz, jakie są kolejki NFZ, aby szybko umówić się na wizytę do lekarza specjalisty.
</span><span class="componentsArticleGallery__author">istockphoto.com/hisa nishiya</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Chcesz dowiedzieć się, jaki jest najbliższy termin do laryngologa na NFZ w województwie mazowieckim? Kolejki NFZ do lekarzypotrafią być bardzo długie. Można też zwracać uwagę na dostępne wizyty na NFZ w szpitalu lub innej placówce medycznej, gdzie kolejki NFZ są często krótsze i szybciej można się dostać do specjalisty. Ile czasu (stan na 6.11.2021) trzeba czekać w kolejce do laryngologa na NFZ w województwie mazowieckim? Sprawdź nasze zestawienie, z którego dowiesz się, gdzielekarz przyjmuje na NFZ w najbliższym możliwym terminie w Twoim województwie.</div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1866752468"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug133145617', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1866752468","slotName":"srodek1","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent438360379"><div class="md"><p>Kolejki NFZ do laryngologa w województwie mazowieckim mogą być znacznie dłuższe, niż nam się wydaje. Do którego laryngologa termin oczekiwania na wizytę na NFZ jest najkrótszy? Kiedy nie trzeba zwracać uwagi na długie terminy przyjęć i skorzystać z pomocy na NFZ bez kolejki? Gdzie znajdują się informacje na temat czasu oczekiwania na wizytę na NFZ do laryngologa w województwie mazowieckim? W naszym artykule znajdziesz przydatne informacje, które dotyczą kolejek NFZ i terminów wizyt do laryngologa w województwie mazowieckim.</p><p><strong>UWAGA!</strong> Informacje o pierwszym wolnym terminie udzielenia świadczenia oraz dotyczące danych statystycznych mogą być nieaktualne z powodu zawieszenia obowiązków sprawozdawczych w okresie zagrożenia epidemicznego i epidemii.*</p><h2><strong>LARYNGOLOG w woj. mazowieckim: kolejki NFZ i terminy leczenia</strong></h2><p>Wygląda na to, że zgodnie z danymi z NFZ, specjaliści przyjmują od ręki.</p></div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Celestynowie (Gabinet Otolaryngologiczny (Parter))</strong></h3><ul><li>Adres: Regucka 5, Celestynów
</li><li>Najbliższy termin możliwej wizyty: <strong>2.11.2021</strong> (dane z dnia 2.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2022%20789%2070%2074" rel="nofollow">+48 22 789 70 74</a></li></ul><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Przychodnia &quot;Dentamedica&quot; Igor Mroczkowski (Poradnia Otolaryngologiczna - Nzoz &quot;Dentamedica&quot;)</strong></h3><ul><li>Adres: Helleńska 2, Radom
</li><li>Najbliższy termin możliwej wizyty: <strong>2.11.2021</strong> (dane z dnia 2.11.2021)
</li><li>Liczba osób w kolejce: nieznana
</li><li>Telefon: <a href="tel:+48%2048%20331%2083%2056" rel="nofollow">+48 48 331 83 56</a></li></ul><h3><strong>Centrum Zdrowia Mazowsza Zachodniego Spółka Z Ograniczonľ OdpowiedzialnoCiľ (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Limanowskiego 30, Żyrardów
</li><li>Najbliższy termin możliwej wizyty: <strong>3.11.2021</strong> (dane z dnia 3.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2046%20855%2020%2011" rel="nofollow">+48 46 855 20 11</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent892584382">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel575655845"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug654658583', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel575655845","slotName":"srodekreplika","slotReplica":1});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Nowym MieCie Nad Pilicľ (Poradnia Otalaryngologiczna)</strong></h3><ul><li>Adres: Spacerowa 1, Nowe miasto nad pilicą
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 50
</li><li>Telefon: <a href="tel:+48%2048%20674%2038%2090" rel="nofollow">+48 48 674 38 90</a></li></ul><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Omega (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Mieszka I 1, Radom
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 3.11.2021)
</li><li>Liczba osób w kolejce: 9
</li><li>Telefon: <a href="tel:+48%2048%20345%2000%2051" rel="nofollow">+48 48 345 00 51</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/86/6f/5d1dce3b828bc_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://gp24.pl/zlap-sie-za-piersi-w-slusznej-sprawie-zobacz-jak-i-dlaczego-warto-badac-sie-w-domu/ar/14252801">Złap się za piersi w słusznej sprawie: jak badać się w domu?</span></a></li></ul></section><div class="md"><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Mediks Spółka Z Ograniczonľ OdpowiedzialnoCiľ (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Józefa Mireckiego 10, Radom
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 3.11.2021)
</li><li>Liczba osób w kolejce: 6
</li><li>Telefon: <a href="tel:+48%2048%20360%2022%2022" rel="nofollow">+48 48 360 22 22</a></li></ul><h3><strong>Gabinet Laryngologiczny Jan Chmielewski (Gabinet Laryngologiczny)</strong></h3><ul><li>Adres: Warszawska 1/20/A, Mława
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2023%20654%2098%2058" rel="nofollow">+48 23 654 98 58</a></li></ul></div><div class="md"><h3><strong>Samodzielny Publiczny Zespół Zakładów Opieki Zdrowotnej W Przasnyszu (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Sadowa 9, Przasnysz
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2029%20753%2042%2054" rel="nofollow">+48 29 753 42 54</a></li></ul><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Nasielsku (Gabinet Otolaryngologiczny)</strong></h3><ul><li>Adres: Sportowa 2, Nasielsk
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2023%20691%2025%2003" rel="nofollow">+48 23 691 25 03</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent2043269190">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel130019843"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug398040186', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel130019843","slotName":"srodekreplika","slotReplica":2});
      }
    });
  }
</script></div>
</div><div class="md"><h3><strong>Wojskowa Specjalistyczna Przychodnia Lekarska &quot;Speclek&quot; Samodzielny Publiczny Zakład Opieki Zdrowotnej W Warszawie (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Al. Gen. Chrusciela 103, Warszawa rembertów
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2026%20181%2044%2044" rel="nofollow">+48 26 181 44 44</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c1/d7/5d1c95e26e328_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/myjesz-zeby-robisz-to-zle-sprawdz-ktore-najczestsze-bledy-przy-myciu-zebow-popelniasz/ar/c14-13937827">10 błędów, które popełniamy przy myciu zębów</span></a></li></ul></section><div class="md"><h3><strong>Samodzielny Publiczny Zespół Zakładów Opieki Zdrowotnej W Żurominie (Poradnia Laryngologiczna)</strong></h3><ul><li>Adres: Szpitalna 56, Żuromin
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%20236572201939396" rel="nofollow">+48 236572201939396</a></li></ul><h3><strong>Przychodnia Medyk Hanna Jachacy (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Przemysłowa 28, Tłuszcz
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%20660%20701%20571" rel="nofollow">+48 660 701 571</a></li></ul></div><div class="md"><h3><strong>Niepubliczna Specjalistyczna Przychodnia Lekarska &quot;Ike-Med&quot; (Nspl &quot;Ike-Med&quot; - Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Grunwaldzka 32, Płońsk
</li><li>Najbliższy termin możliwej wizyty: <strong>4.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2023%20662%2005%2006" rel="nofollow">+48 23 662 05 06</a></li></ul><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Słoneczna 1, Łosice
</li><li>Najbliższy termin możliwej wizyty: <strong>5.11.2021</strong> (dane z dnia 3.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2083%20357%2032%2031" rel="nofollow">+48 83 357 32 31</a></li></ul><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Przychodnia Laryngologiczna &quot;Larynx&quot; (Poradnia Otolaryngologiczna 2)</strong></h3><ul><li>Adres: Aleja Pokoju 73, Łochów
</li><li>Najbliższy termin możliwej wizyty: <strong>5.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2025%20792%2042%2006" rel="nofollow">+48 25 792 42 06</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="/jak-wyglada-wojskowa-komisja-lekarska-co-beda-badac-by-ustalic-stopien-kwalifikacji-wojskowej-w-2019/ar/c14-13041362" data-event-position-el="link" data-event-params="link_url=/jak-wyglada-wojskowa-komisja-lekarska-co-beda-badac-by-ustalic-stopien-kwalifikacji-wojskowej-w-2019/ar/c14-13041362"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/1/c9/48/5ab8f9b15da15_o_small.jpg" data-event-position-el="link" data-event-params="link_url=/jak-wyglada-wojskowa-komisja-lekarska-co-beda-badac-by-ustalic-stopien-kwalifikacji-wojskowej-w-2019/ar/c14-13041362"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=/jak-wyglada-wojskowa-komisja-lekarska-co-beda-badac-by-ustalic-stopien-kwalifikacji-wojskowej-w-2019/ar/c14-13041362">Jak wygląda wojskowa komisja lekarska? Jakie badania w 2019?</span></a></li></ul></section><div class="md"><h3><strong>Niepubliczny Zakład Opieki Zdrowotnej Przychodnia Lekarska &quot;Vis&quot; (Poradnia Laryngologiczna)</strong></h3><ul><li>Adres: Gen.F.Kleeberga 2, Siedlce
</li><li>Najbliższy termin możliwej wizyty: <strong>5.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 9
</li><li>Telefon: <a href="tel:+48%2025%20785%2061%2030" rel="nofollow">+48 25 785 61 30</a></li></ul><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej W Sokołowie Podlaskim (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Ks Jana Bosko 5, Sokołów podlaski
</li><li>Najbliższy termin możliwej wizyty: <strong>5.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 12
</li><li>Telefon: <a href="tel:025781%2073%2032.%2025%20781%2073%2042" rel="nofollow">025781 73 32. 25 781 73 42</a></li></ul></div><div class="componentsAdsContent" id="componentsAdsContent681237276">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1744371126"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug342976432', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1744371126","slotName":"srodekreplika","slotReplica":3});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><h3><strong>Samodzielny Publiczny Zespół Zakładów Opieki Zdrowotnej W Lipsku (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Jędrzeja Śniadeckiego 2, Lipsko
</li><li>Najbliższy termin możliwej wizyty: <strong>5.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2048%20378%2035%2020" rel="nofollow">+48 48 378 35 20</a></li></ul><h3><strong>Samodzielny Publiczny Zakład Opieki Zdrowotnej &quot;Przychodnie Kozienickie&quot; (Gabinet Laryngologa)</strong></h3><ul><li>Adres: Sienkiewicza 28, Kozienice
</li><li>Najbliższy termin możliwej wizyty: <strong>8.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2048%20614%2030%2030" rel="nofollow">+48 48 614 30 30</a></li></ul><h3><strong>Miejski Samodzielny Publiczny Zakład Opieki Zdrowotnej Nr 2 (Poradnia Otolaryngologiczna)</strong></h3><ul><li>Adres: Wileńska 74, Wołomin
</li><li>Najbliższy termin możliwej wizyty: <strong>8.11.2021</strong> (dane z dnia 4.11.2021)
</li><li>Liczba osób w kolejce: 0
</li><li>Telefon: <a href="tel:+48%2022%20776%2026%2056" rel="nofollow">+48 22 776 26 56</a></li></ul></div><section class="componentsRecommendationsSelected component" data-event-position-context="componentsRecommendationsSelected" data-event-name="componentsRecommendationsSelected" data-event-type="click"><h2 class="componentsRecommendationsSelected__title" data-event-position-attr="componentsRecommendationsSelected__title">To może Cię zainteresować</h2><ul class="componentsRecommendationsSelected__list componentsRecommendationsSelected__list--withPhoto" data-event-position-attr="componentsRecommendationsSelected__list"><li class="componentsRecommendationsSelected__item" data-event-position-attr="componentsRecommendationsSelected__item"><a class="componentsRecommendationsSelected__link" data-event-position-attr="componentsRecommendationsSelected__link" href="https://polskatimes.pl/masz-wade-wzroku-dobrze-sie-sklada-dzieki-niej-twoje-zycie-moze-byc-latwiejsze/ar/13789110" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/masz-wade-wzroku-dobrze-sie-sklada-dzieki-niej-twoje-zycie-moze-byc-latwiejsze/ar/13789110"><span class="componentsRecommendationsSelected__photo lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/74/87/5d00d3991742f_o_small.jpg" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/masz-wade-wzroku-dobrze-sie-sklada-dzieki-niej-twoje-zycie-moze-byc-latwiejsze/ar/13789110"></span><span class="componentsRecommendationsSelected__linkTitle" data-event-position-attr="componentsRecommendationsSelected__linkTitle" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/masz-wade-wzroku-dobrze-sie-sklada-dzieki-niej-twoje-zycie-moze-byc-latwiejsze/ar/13789110">Masz wadę wzroku? Twoje życie może być łatwiejsze</span></a></li></ul></section><div class="md"><blockquote><p><strong>Fundacja ITAKA prowadzi Telefon Zaufania Młodych - 22 484 88 04</strong></p></blockquote><p>Przeznaczony jest dla nastolatków i młodych dorosłych - poniżej 25 roku życia. Na linii dyżur pełnią psychologowie i psychoterapeuci, którzy udzielają wsparcia poprzez telefon lub czatu. Można także umówić się na bezpłatną sesję online (pakiety po 5 sesji).</p></div><div class="md"><p>Każda forma pomocy Fundacji ITAKA jest nieodpłatna.</p><ul><li>Dyżury telefoniczne: 22 484 88 04, poniedziałek-sobota w godzinach 11:00-21:00
</li><li>Czat: poniedziałek-wtorek w godzinach 11:00-21:00<br>Więcej informacji na ten temat można znaleźć na: www.stopdepresji.pl
</li></ul><h2>Dla kogo jest Telefon Zaufania Młodych?</h2><p>Dla osób, które:</p><ul><li>mają kłopoty w szkole, w domu, są młodymi dorosłymi i mają problemy w pracy, w relacjach z ludźmi
</li><li>czują, że dzieje się z nimi coś niepokojącego lub nie radzisz sobie z codziennością<br>podejrzewają u siebie depresję
</li><li>mają opory przed pójściem do specjalisty
</li><li>obawiają się reakcji otoczenia na wiadomość, że chodzą do psychologa
</li><li>podejrzewają depresję u kogoś z bliskich, przyjaciół i chcą wiedzieć, jak mogą mu pomóc
</li></ul><p>Specjaliści dyżurujący na linii nie stawiają diagnozy, nie leczą, nie oceniają, ale wysłuchają i udzielą wsparcia. Wytłumaczą także, jakie są objawy depresji, na czym polega leczenie oraz terapia osób z rozpoznaną depresją i podpowiedzą, co robić dalej.</p></div><div class="componentsAdsContent" id="componentsAdsContent750272998">
<div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1518966571"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodekreplika4" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodekreplika","lt":"lazy","rn":"4","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug812164316', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1518966571","slotName":"srodekreplika","slotReplica":4});
      }
    });
  }
</script></div>
</div><div class="md"></div><div class="md"><p><strong>Laryngolog – czym się zajmuje?</strong></p><p>Laryngolog zajmuje się profilaktyką, diagnozowaniem i leczeniem chorób narządów głowy i szyi. Jakie choroby może zdiagnozować laryngolog? </p><ul><li>Niedosłuch
</li><li>Zapalenie krtani
</li><li>Zapalenia gardła
</li><li>Zapalenie zatok
</li><li>Zespół Sjögrena
</li><li>Choroba Meniere&#39;a
</li><li>Otospongioza
</li><li>Angina ropna
</li><li>Przerośnięte migdałki podniebienne
</li><li>Zapalenie ucha środkowego
</li><li>Zapalenie ucha wewnętrznego
</li><li>Zapalenie ucha zewnętrznego
</li><li>Polipy nosa i krtani
</li><li>Urazy i złamania nosa
</li><li>Naczynioruchowy nieżyt nosa
</li><li>Nieżytowe zapalenie trąbki słuchowej
</li><li>Nowotwory występujące w obrębie głowy i szyi
</li><li>Otoskleroza
</li><li>Bezdech senny
</li></ul></div><div class="componentsPromotionsPromoted component" data-event-position-context="componentsPromotionsPromoted"><div class="componentsPromotionsPromoted__list"><div class="atomsPromotionsBanner component" data-event-position-context="atomsPromotionsBanner" id="atomsPromotionsBanner453939749" data-event-name="atomsPromotionsBanner" data-event-type="click"><a class="atomsPromotionsBanner__link" href="/okazje"><img class="atomsPromotionsBanner__img lazyload lazyloadImage" src="https://d-pa.ppstatic.pl/frames/pa-def/64/5c/il20211027_685756633_large.jpg" data-src="https://d-pa.ppstatic.pl/frames/pa-def/64/5c/il20211027_685756633_large.jpg" data-image-type="articles" alt="Okazje" width="1176" height="320" /></a></div></div></div><div class="md"><p><em>* Podstawa prawna: Ustawa z dnia 31 marca 2020 r. o zmianie niektórych ustaw w zakresie systemu ochrony zdrowia związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19 (Dz. U. poz. 567), art.15 pkt. 4 dot. art.7 b pkt 1 ustawy z dnia 2 marca 2020 r. o szczególnych rozwiązaniach związanych z zapobieganiem, przeciwdziałaniem i zwalczaniem COVID-19, innych chorób zakaźnych oraz wywołanych nimi sytuacji kryzysowych (Dz. U. poz. 374).</em></p></div><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><div class="XlinkEmbedScript" data-width="640" data-height="480" data-url="https://get.x-link.pl/372b4a53-88dd-7c06-2b79-5f83926f555e,a936c8e2-cb6e-08b1-a166-aac83ff4e8da,embed.html"></div><script src="//prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Jest lek na Covid-19!
</p></div></div>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "xlink");
         });
</script><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo26974845" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
Wideo
<span id="atomsArticleStickyVideo26974845Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo26974845Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo26974845Container" class="atomsArticleStickyVideo__video"></div></section><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/article/sticky-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/article/sticky-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsArticleStickyVideo26974845', 'atomsArticleStickyVideo'))
          .init({"content_id":"componentsArticleContent438360379","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
      }
    });
  }
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo1114045501"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/branding-video',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/branding-video'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsBrandingVideo1114045501', 'atomsAdsBrandingVideo'))
          .init();
      }
    });
  }
</script></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleContent438360379',
    'componentsArticleContent',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'components/article/content', 
    {"internal_domains":[]}
)
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot" id="componentsArticleFoot2091411326" }}><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot2091411326Toggle" type="checkbox"><label for="componentsArticleFoot2091411326Toggle"></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="https://polskatimes.pl/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="https://polskatimes.pl/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="componentsArticleFoot__tags" data-event-position-attr="componentsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/nfz" title="NFZ" data-event-position-el="link" data-event-params="link_label=NFZ,index=1">NFZ</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/laryngolog" title="laryngolog " data-event-position-el="link" data-event-params="link_label=laryngolog_,index=2">laryngolog </a></li></ul></section></div><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z" /></g></svg>
Dodaj komentarz
</button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--share" data-event-position-attr="componentsArticleFoot__button" id="componentsArticleFoot2091411326Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--facebook" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot2091411326Facebook" title="Udostępnij!"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--twitter" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot2091411326Twitter" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="componentsArticleFoot__icon componentsArticleFoot__icon--mail" data-event-position-attr="componentsArticleFoot__icon" id="componentsArticleFoot2091411326Mail" title="Udostępnij!"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div>
<script>
window.jsLazyLoad.register(
    'componentsArticleFoot2091411326',
    'componentsArticleFoot',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'components/article/foot', 
    []
)
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["nfz","laryngolog"]);
         });
</script><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection118916989"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection118916989Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection118916989Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection118916989LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
Komentarze
<span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count></span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection118916989ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection118916989Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
</span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z" /><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z" /></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="-1"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1815285512" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport990401852"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport990401852CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport990401852ReportButton" disabled>
Zgłoś do moderacji
</button></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsReport990401852',
    'atomsCommentsReport',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/comments/report', 
    
)
</script><div class="atomsCommentsListing__note" data-event-position-attr="atomsCommentsListing__note" id="atomsCommentsListing1815285512NoteAboutEmpty">
Nikt jeszcze nie skomentował tego artykułu.
</div><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1815285512Content"></div></section>
<script>
window.jsLazyLoad.register(
    'atomsCommentsListing1815285512',
    'atomsCommentsListing',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/comments/listing', 
    {"section_id":"atomsCommentsSection118916989","article_id":"20523197","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":-1}
)
</script><button class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button" id="atomsCommentsSection118916989LoadMore" style="display:none">Pokaż więcej</button></div></div></div></div><script>
window.jsLazyLoad.register(
    'atomsCommentsSection118916989',
    'atomsCommentsSection',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/comments/section', 
    {"add_url":"comments\/add","csrf_token":"vsFDM9i0OpZ61zjo_jZNf2ANt5KZKso9PcEpU5_6x6M","article_id":"20523197"}
)
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1821869827"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1082067482', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1821869827","slotName":"srodek2","slotReplica":""});
      }
    });
  }
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel618950006"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug60324408', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel618950006","slotName":"prawa1","slotReplica":""});
      }
    });
  }
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><section><div id="atomsHeader1544411115" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1544411115title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing754337475"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-dentystydzieciecego-w-woj-mazowieckim-stan-na-6112021%2Far%2Fc14p1-20523239" data-article-id="20523239" data-native-id="20523239"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523239" title="Kolejki NFZ do dentysty Dziecięcego w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/86/0a/20523239_687103809_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty Dziecięcego w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-dentystydzieciecego-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523239" title="Kolejki NFZ do dentysty Dziecięcego w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty Dziecięcego w woj. mazowieckim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-dentysty-w-woj-mazowieckim-stan-na-6112021%2Far%2Fc14p1-20523237" data-article-id="20523237" data-native-id="20523237"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-dentysty-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523237" title="Kolejki NFZ do dentysty w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/26/03/20523237_687103807_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do dentysty w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-dentysty-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523237" title="Kolejki NFZ do dentysty w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do dentysty w woj. mazowieckim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-ginekolog-w-woj-mazowieckim-stan-na-6112021%2Far%2Fc14p1-20523235" data-article-id="20523235" data-native-id="20523235"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-ginekolog-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523235" title="Kolejki NFZ do ginekolog w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/52/9a/20523235_687103793_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do ginekolog w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-ginekolog-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523235" title="Kolejki NFZ do ginekolog w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do ginekolog w woj. mazowieckim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa1" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523235"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '1', '1'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-w-woj-mazowieckim-do-seksuologa-6112021%2Far%2Fc14p1-20615631" data-article-id="20615631" data-native-id="20615631"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-w-woj-mazowieckim-do-seksuologa-6112021/ar/c14p1-20615631" title="Kolejki NFZ do seksuologa w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/ba/2f/20615631_687103791_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do seksuologa w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-w-woj-mazowieckim-do-seksuologa-6112021/ar/c14p1-20615631" title="Kolejki NFZ do seksuologa w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do seksuologa w woj. mazowieckim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatrydzieciecego-w-woj-mazowieckim-terminy-aktualne-na-6112021%2Far%2Fc14p1-20615629" data-article-id="20615629" data-native-id="20615629"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20615629" title="Kolejki NFZ do psychiatry Dziecięcego w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/c6/20615629_687103789_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry Dziecięcego w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-psychiatrydzieciecego-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20615629" title="Kolejki NFZ do psychiatry Dziecięcego w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry Dziecięcego w woj. mazowieckim
</h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychiatry-w-woj-mazowieckim-terminy-aktualne-na-6112021%2Far%2Fc14p1-20523233" data-article-id="20523233" data-native-id="20523233"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-psychiatry-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20523233" title="Kolejki NFZ do psychiatry w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a9/9e/20523233_687103787_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psychiatry w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-psychiatry-w-woj-mazowieckim-terminy-aktualne-na-6112021/ar/c14p1-20523233" title="Kolejki NFZ do psychiatry w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psychiatry w woj. mazowieckim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa2" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523233"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '2', '2'));</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkolejki-nfz-do-psychologdzieciecej-w-woj-mazowieckim-stan-na-6112021%2Far%2Fc14p1-20523231" data-article-id="20523231" data-native-id="20523231"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/kolejki-nfz-do-psychologdzieciecej-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523231" title="Kolejki NFZ do psycholog Dziecięcej w woj. mazowieckim"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/76/9d/20523231_687103785_xsmall.jpg" data-image-type="articles" alt="Kolejki NFZ do psycholog Dziecięcej w woj. mazowieckim" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kolejki-nfz-do-psychologdzieciecej-w-woj-mazowieckim-stan-na-6112021/ar/c14p1-20523231" title="Kolejki NFZ do psycholog Dziecięcej w woj. mazowieckim"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Kolejki NFZ do psycholog Dziecięcej w woj. mazowieckim
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativeprawa3" class="componentsRecommendationsMixedAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativeprawa","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"20523231"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativeprawa', '3', '3'));</script></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/mixed/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/mixed/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsMixedListing754337475', 'componentsRecommendationsMixedListing'))
          .init([]);
      }
    });
  }
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1651786433"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1630310990', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1651786433","slotName":"prawa2","slotReplica":""});
      }
    });
  }
</script></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/5558,tylko_dla_doroslych_quiz_z_wiedzy_o_seksie,q,t.html" class="atomsPromotionsQuiz__imageWrapper" aria-label="Tylko dla dorosłych! Quiz z wiedzy o seksie" data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/5558tylko_dla_doroslych_quiz_z_wiedzy_o_seksieqt.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/9a/f7/il20200625_574734100_small.jpg"><img src="https://d-pa.ppstatic.pl/frames/pa-def/9a/f7/il20200625_574734100_small.jpg" alt="Tylko dla dorosłych! Quiz z wiedzy o seksie" class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/5558,tylko_dla_doroslych_quiz_z_wiedzy_o_seksie,q,t.html" class="atomsPromotionsQuiz__mainTitle" data-event-position-el="mainTitle" data-event-params="link_url=/quiz/5558tylko_dla_doroslych_quiz_z_wiedzy_o_seksieqt.html,link_label=Tylko_dla_doroslych!_Quiz_z_wiedzy_o_seksie"><span class="atomsPromotionsQuiz__label">quiz</span>
Tylko dla dorosłych! Quiz z wiedzy o seksie
</a><a href="/quiz/5558,tylko_dla_doroslych_quiz_z_wiedzy_o_seksie,q,t.html" class="atomsPromotionsQuiz__button" data-event-position-el="button" data-event-params="link_url=/quiz/5558tylko_dla_doroslych_quiz_z_wiedzy_o_seksieqt.html,link_label=Sprawdz_sie!">
Sprawdź się!
</a></div></div></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1818392276"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1784650608', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1818392276","slotName":"prawa3","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1534076253"><div id="atomsHeader42977789" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader42977789title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftorun-agresywny-10latek-terroryzowal-babcie-bil-takze-matke-szokujace-nagrania-wszyscy-czekamy-na-sad%2Far%2Fc15-15888569" id=componentsRecommendationsSimpleListing1534076253--22177205 data-article-id="22177205" data-native-id="22177205"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/torun-agresywny-10latek-terroryzowal-babcie-bil-takze-matke-szokujace-nagrania-wszyscy-czekamy-na-sad/ar/c15-15888569" title="Toruń. Agresywny 10-latek terroryzował babcię, bił także matkę. Szokujące nagrania! "><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/cf/1a/618537ea917ed_o_xsmall.jpg" data-image-type="articles" alt="Toruń. Agresywny 10-latek terroryzował babcię, bił także matkę. Szokujące nagrania! " /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/torun-agresywny-10latek-terroryzowal-babcie-bil-takze-matke-szokujace-nagrania-wszyscy-czekamy-na-sad/ar/c15-15888569" title="Toruń. Agresywny 10-latek terroryzował babcię, bił także matkę. Szokujące nagrania! "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Toruń. Agresywny 10-latek terroryzował babcię, bił także matkę. Szokujące nagrania!
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foni-odeszli-w-2021-roku-lista-zmarlych-w-ciagu-ostatnich-12-miesiecy-zmarli-znani-artysci-sportowcy-aktorzy-muzycy-politycy%2Far%2Fc1-15876373" id=componentsRecommendationsSimpleListing1534076253--22151361 data-article-id="22151361" data-native-id="22151361"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/oni-odeszli-w-2021-roku-lista-zmarlych-w-ciagu-ostatnich-12-miesiecy-zmarli-znani-artysci-sportowcy-aktorzy-muzycy-politycy/ar/c1-15876373" title="Pożegnaliśmy ich w ciągu ostatnich 12 miesięcy. Odeszli artyści, sportowcy i politycy"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/e0/38/617ff64c271f4_o_xsmall.jpg" data-image-type="articles" alt="Pożegnaliśmy ich w ciągu ostatnich 12 miesięcy. Odeszli artyści, sportowcy i politycy" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oni-odeszli-w-2021-roku-lista-zmarlych-w-ciagu-ostatnich-12-miesiecy-zmarli-znani-artysci-sportowcy-aktorzy-muzycy-politycy/ar/c1-15876373" title="Pożegnaliśmy ich w ciągu ostatnich 12 miesięcy. Odeszli artyści, sportowcy i politycy"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Pożegnaliśmy ich w ciągu ostatnich 12 miesięcy. Odeszli artyści, sportowcy i politycy
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek1" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"1","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22151361"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '1', 'componentsRecommendationsSimpleListing1534076253--22151361'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpotracenie-10letniego-chlopca-w-malborku-nagranie-mrozi-krew-w-zylach-wideo%2Far%2Fc16-15888845" id=componentsRecommendationsSimpleListing1534076253--22177713 data-article-id="22177713" data-native-id="22177713"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/potracenie-10letniego-chlopca-w-malborku-nagranie-mrozi-krew-w-zylach-wideo/ar/c16-15888845" title="Potrącenie chłopca w Malborku. Nagranie mrozi krew w żyłach! [WIDEO]"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bc/b2/618533662a3ee_o_xsmall.jpg" data-image-type="articles" alt="Potrącenie chłopca w Malborku. Nagranie mrozi krew w żyłach! [WIDEO]" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/potracenie-10letniego-chlopca-w-malborku-nagranie-mrozi-krew-w-zylach-wideo/ar/c16-15888845" title="Potrącenie chłopca w Malborku. Nagranie mrozi krew w żyłach! [WIDEO]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Potrącenie chłopca w Malborku. Nagranie mrozi krew w żyłach! [WIDEO]
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Ftaki-dom-ma-justyna-zyla-oto-wnetrza-domu-ktory-dostala-po-rozwodzie-z-piotrem-zyla-zdjecia%2Far%2Fc9-15877939" id=componentsRecommendationsSimpleListing1534076253--22154721 data-article-id="22154721" data-native-id="22154721"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/taki-dom-ma-justyna-zyla-oto-wnetrza-domu-ktory-dostala-po-rozwodzie-z-piotrem-zyla-zdjecia/ar/c9-15877939" title="Taki dom ma Justyna Żyła. Oto wnętrza domu, który dostała po rozwodzie z Piotrem Żyłą"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ab/be/617bd7dba2b8c_o_xsmall.jpg" data-image-type="articles" alt="Taki dom ma Justyna Żyła. Oto wnętrza domu, który dostała po rozwodzie z Piotrem Żyłą" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/taki-dom-ma-justyna-zyla-oto-wnetrza-domu-ktory-dostala-po-rozwodzie-z-piotrem-zyla-zdjecia/ar/c9-15877939" title="Taki dom ma Justyna Żyła. Oto wnętrza domu, który dostała po rozwodzie z Piotrem Żyłą"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Taki dom ma Justyna Żyła. Oto wnętrza domu, który dostała po rozwodzie z Piotrem Żyłą
</h3></a></div></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwycofane-produkty-ze-sklepowych-polek-lidl-biedronka-tesco-netto-i-inne-wazne-ostrzezenie-dla-alergikow-i-nie-tylko%2Far%2Fc3-15888169" id=componentsRecommendationsSimpleListing1534076253--22176469 data-article-id="22176469" data-native-id="22176469"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wycofane-produkty-ze-sklepowych-polek-lidl-biedronka-tesco-netto-i-inne-wazne-ostrzezenie-dla-alergikow-i-nie-tylko/ar/c3-15888169" title="Sanepid wycofał ze sklepów kolejne popularne produkty. Ważne ostrzeżenie (zdjęcia)"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/d7/23/61850b6b448e9_o_xsmall.jpg" data-image-type="articles" alt="Sanepid wycofał ze sklepów kolejne popularne produkty. Ważne ostrzeżenie (zdjęcia)" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wycofane-produkty-ze-sklepowych-polek-lidl-biedronka-tesco-netto-i-inne-wazne-ostrzezenie-dla-alergikow-i-nie-tylko/ar/c3-15888169" title="Sanepid wycofał ze sklepów kolejne popularne produkty. Ważne ostrzeżenie (zdjęcia)"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Sanepid wycofał ze sklepów kolejne popularne produkty. Ważne ostrzeżenie (zdjęcia)
</h3></a></div><div class="adsSlotContainer "><div id="dfp-nativesrodek2" class="componentsRecommendationsSimpleAdsNativeElement"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"nativesrodek","lt":"lazy","rn":"2","ltp":1.3,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[["fluid","auto"]],"r":[["fluid","auto"]],"cct":true,"ht":1,"ifsie":true,"icl":false,"t":[{"key":"div_id","value":"22176469"}],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>PPAds.queue.push(() => PPAds.native.cleanAfterRender('nativesrodek', '2', 'componentsRecommendationsSimpleListing1534076253--22176469'));</script></div><div class="componentsRecommendationsSimpleListing__element" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Flistopad-w-ogrodzie-13-prac-ktore-trzeba-zrobic-w-tym-miesiacu-zeby-przygotowac-ogrod-do-zimy%2Far%2Fc9-15889289" id=componentsRecommendationsSimpleListing1534076253--22178523 data-article-id="22178523" data-native-id="22178523"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/listopad-w-ogrodzie-13-prac-ktore-trzeba-zrobic-w-tym-miesiacu-zeby-przygotowac-ogrod-do-zimy/ar/c9-15889289" title="13 prac ogrodowych na listopad. Zobacz, co trzeba zrobić"><div class="atomsArticleTile__imageWrapper"><img class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/ac/65/61854c642a210_o_xsmall.jpg" data-image-type="articles" alt="13 prac ogrodowych na listopad. Zobacz, co trzeba zrobić" /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/listopad-w-ogrodzie-13-prac-ktore-trzeba-zrobic-w-tym-miesiacu-zeby-przygotowac-ogrod-do-zimy/ar/c9-15889289" title="13 prac ogrodowych na listopad. Zobacz, co trzeba zrobić"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
13 prac ogrodowych na listopad. Zobacz, co trzeba zrobić
</h3></a></div></div></div></section>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/recommendations/simple/listing',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['components/recommendations/simple/listing'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsRecommendationsSimpleListing1534076253', 'componentsRecommendationsSimpleListing'))
          .init({"type_slot":"nativesrodek"});
      }
    });
  }
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1440235509"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug270288795', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel1440235509","slotName":"srodek5","slotReplica":""});
      }
    });
  }
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><section class="componentsListingLargeRow componentsListingLargeRow--withGrid1N componentsListingLargeRow--withMobileBig component" data-event-position-context="componentsListingLargeRow" id="componentsListingLargeRow2034248309"><div id="atomsHeader2032981613" class="atomsHeader component" data-event-position-context="atomsHeader" data-event-name="atomsHeader" data-event-type="click"><div id="atomsHeader2032981613title" class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc" /></defs><use xlink:href="#ababababc" fill-rule="evenodd" /></svg></span><span>Powiązane</span></p></div></div><div class="componentsListingLargeRow__content" id="componentsListingLargeRow2034248309ArticlesContainer"><div data-event-position-index="1" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fszczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-6112021%2Far%2Fc14p1-21175039" id="atomsListingArticleTileWithSeparatedLink679049002" data-admin="art:21175039" data-article-id="21175039"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-6112021/ar/c14p1-21175039" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 6.11.2021" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/41/b2/21175039_687107291_xsmall.jpg" data-image-type="articles" alt="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 6.11.2021" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/szczepionka-przeciwko-koronawirusowi-w-polsce-ile-osob-jest-juz-zaszczepionych-najnowsze-dane-na-6112021/ar/c14p1-21175039" title="Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 6.11.2021" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Szczepionka przeciwko koronawirusowi w Polsce. Ile osób jest już zaszczepionych? Najnowsze dane na 6.11.2021
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">W Polsce przeciwko koronawirusowi zaszczepiło się 20 285 036 osób. Liczba szczepień wykonanych 3.11.21 to 47 140 (o 1 608 więcej, niż poprzedniego dnia)....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 05:10:38" title="2021-11-06 05:10:38">
6 listopada 2021, 5:10
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/szczepienia" title="szczepienia" data-event-position-el="link" data-event-params="link_label=szczepienia,index=3">szczepienia</a></li></ul></section></div></div></div><div data-event-position-index="2" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-polsce-najnowsze-statystyki-na-6112021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane%2Far%2Fc14p1-19908361" id="atomsListingArticleTileWithSeparatedLink1928446861" data-admin="art:19908361" data-article-id="19908361"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-polsce-najnowsze-statystyki-na-6112021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 6.11.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/a1/c1/19908361_687107215_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Polsce. Najnowsze statystyki na 6.11.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-polsce-najnowsze-statystyki-na-6112021-ile-osob-jest-zarazonych-ile-zmarlo-sprawdz-najnowsze-dane/ar/c14p1-19908361" title="Koronawirus w Polsce. Najnowsze statystyki na 6.11.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Polsce. Najnowsze statystyki na 6.11.2021. Ile osób jest zarażonych? Ile zmarło? Sprawdź najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Koronawirus w Polsce w statystykach. Sprawdź, ile osób jest zakażonych i ile zmarło. Prezentujemy raporty dzienne– mamy najnowsze, sprawdzone dane dotyczące...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 05:09:51" title="2021-11-06 05:09:51">
6 listopada 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="3" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-na-swiecie-statystyki-na-6112021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan%2Far%2Fc14p1-19934811" id="atomsListingArticleTileWithSeparatedLink502208504" data-admin="art:19934811" data-article-id="19934811"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-na-swiecie-statystyki-na-6112021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 6.11.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/16/cc/19934811_687107101_xsmall.jpg" data-image-type="articles" alt="Koronawirus na świecie. Statystyki na 6.11.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-na-swiecie-statystyki-na-6112021-dla-wybranych-krajow-spoza-europy-liczba-zgonow-i-potwierdzonych-zachorowan/ar/c14p1-19934811" title="Koronawirus na świecie. Statystyki na 6.11.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus na świecie. Statystyki na 6.11.2021 dla wybranych krajów spoza Europy. Liczba zgonów i potwierdzonych zachorowań
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa na świecie. Prezentujemy najnowsze dane WHO i poszczególnych ministerstw zdrowia, bądź innych organów odpowiedzialnych za zdrowie bądź...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 05:09:36" title="2021-11-06 05:09:36">
6 listopada 2021, 5:09
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="4" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fkoronawirus-w-europie-statystyki-na-6112021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane%2Far%2Fc14p1-19913953" id="atomsListingArticleTileWithSeparatedLink1011850240" data-admin="art:19913953" data-article-id="19913953"><a class="atomsListingArticleTileWithSeparatedLink__img atomsListingArticleTileWithSeparatedLink__img--withGallery" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/koronawirus-w-europie-statystyki-na-6112021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 6.11.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-icon-variant=withGallery><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/99/a4/19913953_687106875_xsmall.jpg" data-image-type="articles" alt="Koronawirus w Europie. Statystyki na 6.11.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/koronawirus-w-europie-statystyki-na-6112021-dla-poszczegolnych-krajow-ile-osob-zmarlo-ile-zachorowan-potwierdzono-najnowsze-dane/ar/c14p1-19913953" title="Koronawirus w Europie. Statystyki na 6.11.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title"><label class="atomsPartialLabelLabelFill atomsPartialLabelLabelFill--default atomsPartialLabelLabelFill--last component" data-event-position-context="atomsPartialLabelLabelFill">
NOWE
</label>
Koronawirus w Europie. Statystyki na 6.11.2021 dla poszczególnych krajów. Ile osób zmarło? Ile zachorowań potwierdzono? Najnowsze dane
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Statystyki koronawirusa w Europie. Przedstawiamy najnowsze dane WHO i poszczególnych ministerstw zdrowia. Sprawdź, ile osób zmarło i ilu jest zakażonych...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 05:08:10" title="2021-11-06 05:08:10">
6 listopada 2021, 5:08
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/koronawirus" title="koronawirus" data-event-position-el="link" data-event-params="link_label=koronawirus,index=1">koronawirus</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/covid19" title="covid19" data-event-position-el="link" data-event-params="link_label=covid19,index=2">covid19</a></li></ul></section></div></div></div><div data-event-position-index="5" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fbez-pradu-w-mazowieckim-gdzie-611-sa-awarie-a-gdzie-planowe-wylaczenia-pradu%2Far%2Fc1p1-20589246" id="atomsListingArticleTileWithSeparatedLink1060993597" data-admin="art:20589246" data-article-id="20589246"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/bez-pradu-w-mazowieckim-gdzie-611-sa-awarie-a-gdzie-planowe-wylaczenia-pradu/ar/c1p1-20589246" title="Bez prądu w mazowieckim. Gdzie 6.11 są awarie, a gdzie planowe wyłączenia prądu?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/6a/bb/20589246_687106629_xsmall.jpg" data-image-type="articles" alt="Bez prądu w mazowieckim. Gdzie 6.11 są awarie, a gdzie planowe wyłączenia prądu?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/bez-pradu-w-mazowieckim-gdzie-611-sa-awarie-a-gdzie-planowe-wylaczenia-pradu/ar/c1p1-20589246" title="Bez prądu w mazowieckim. Gdzie 6.11 są awarie, a gdzie planowe wyłączenia prądu?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Bez prądu w mazowieckim. Gdzie 6.11 są awarie, a gdzie planowe wyłączenia prądu?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Gdzie mogą wystąpić wyłączenia prądu w mazowieckim 6.11? Przedstawiamy spis miejsc, w których planowane są wyłączenia prądu 6.11 w mazowieckim. Brak prądu może...</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 05:06:03" title="2021-11-06 05:06:03">
6 listopada 2021, 5:06
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/braki-pradu" title="braki prądu" data-event-position-el="link" data-event-params="link_label=braki_pradu,index=1">braki prądu</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/energia-elektryczna" title="energia elektryczna" data-event-position-el="link" data-event-params="link_label=energia_elektryczna,index=2">energia elektryczna</a></li></ul></section></div></div></div><div data-event-position-index="6" class="atomsListingArticleTileWithSeparatedLink atomsListingArticleTileWithSeparatedLink--withGrid component" data-event-position-context="atomsListingArticleTileWithSeparatedLink" data-event-name="atomsListingArticleTileWithSeparatedLink" data-event-type="click" data-event-params="url=%2Fsmog-6112021-w-woj-mazowieckim-ile-pm25-i-pm10-w-powietrzu%2Far%2Fc14p1-21934729" id="atomsListingArticleTileWithSeparatedLink1016387386" data-admin="art:21934729" data-article-id="21934729"><a class="atomsListingArticleTileWithSeparatedLink__img" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__img" href="/smog-6112021-w-woj-mazowieckim-ile-pm25-i-pm10-w-powietrzu/ar/c14p1-21934729" title="Smog 6.11.2021 w woj. mazowieckim. Ile PM2.5 i PM10 w powietrzu?"><div class="atomsListingArticleTileWithSeparatedLink__imageWrapper "><img class="atomsListingArticleTileWithSeparatedLink__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/art-art/f5/6d/21934729_687105991_xsmall.jpg" data-image-type="articles" alt="Smog 6.11.2021 w woj. mazowieckim. Ile PM2.5 i PM10 w powietrzu?" /></div></a><div class="atomsListingArticleTileWithSeparatedLink__info" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__info"><a class="atomsListingArticleTileWithSeparatedLink__titleLink" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__titleLink" href="/smog-6112021-w-woj-mazowieckim-ile-pm25-i-pm10-w-powietrzu/ar/c14p1-21934729" title="Smog 6.11.2021 w woj. mazowieckim. Ile PM2.5 i PM10 w powietrzu?" data-native-link><h2 class="atomsListingArticleTileWithSeparatedLink__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
Smog 6.11.2021 w woj. mazowieckim. Ile PM2.5 i PM10 w powietrzu?
</h2></a><p class="atomsListingArticleTileWithSeparatedLink__lead" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__lead">Smog w woj. mazowieckim, stan na 6.11.2021. Podajemy aktualny poziom PM10 i PM2.5. Upewnij się, że przebywanie na zewnątrz w woj. mazowieckim jest zdrowe....</p><div class="atomsListingArticleTileWithSeparatedLink__note" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__note"><time class="atomsListingArticleTileWithSeparatedLink__date" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__date" datetime="2021-11-06 04:55:53" title="2021-11-06 04:55:53">
6 listopada 2021, 4:55
</time></div><div class="atomsListingArticleTileWithSeparatedLink__tags" data-event-position-attr="atomsListingArticleTileWithSeparatedLink__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/smog-mazowieckie" title="smog mazowieckie" data-event-position-el="link" data-event-params="link_label=smog_mazowieckie,index=1">smog mazowieckie</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://polskatimes.pl/tag/zanieczyszczenie-powietrza" title="zanieczyszczenie powietrza" data-event-position-el="link" data-event-params="link_label=zanieczyszczenie_powietrza,index=2">zanieczyszczenie powietrza</a></li></ul></section></div></div></div></div></section></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel679085042"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'atoms/ads/plug',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['atoms/ads/plug'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('atomsAdsPlug1152071185', 'atomsAdsPlug'))
          .init({"parentId":"atomsAdsCellModel679085042","slotName":"prawa4","slotReplica":""});
      }
    });
  }
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion716865473"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion716865473MainToggle">Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/koronawirus">Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840" data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840">Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/swiat/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/swiat/">Wiadomości ze świata</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/polityka/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/polityka/">Polityka</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion716865473',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1021195812"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1021195812MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/fakty/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/">Fakty</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/opinie/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/opinie/">Opinie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/strefa-biznesu/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strefa-biznesu/">Biznes</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl/motofakty/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/motofakty/">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://plus.polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl">Polska Times Plus</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1021195812',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1048867969"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1048867969MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://warszawa.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://warszawa.naszemiasto.pl">Wiadomości Warszawa </a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowydwormazowiecki.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://nowydwormazowiecki.naszemiasto.pl">Wiadomości Nowy Dwór Mazowiecki</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://siedlce.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://siedlce.naszemiasto.pl">Wiadomości Siedlce</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://plock.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://plock.naszemiasto.pl">Wiadomości Płock</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://skierniewice.naszemiasto.pl" data-event-position-el="link" data-event-params="link_url=https://skierniewice.naszemiasto.pl">Wiadomości Skierniewice</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1048867969',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1286799948"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1286799948MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/blog/" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/blog/">Blog Gratka</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/warszawa">Samochody Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/warszawa">Domy Warszawa</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/warszawa" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/warszawa">Mieszkania Warszawa</a></li></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1286799948',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion2058087812"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion2058087812MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion2058087812Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion2058087812',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1356882174"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1356882174MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1356882174Toggle">Pokaż więcej</a></span></ul></div><script>
window.jsLazyLoad.register(
    'atomsNavigationFooterAccordion1356882174',
    'atomsNavigationFooterAccordion',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/footer/accordion', 
    {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
)
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/Polskatimes/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20,3 L4,3 C3.44771525,3 3,3.44771525 3,4 L3,20 C3,20.5522847 3.44771525,21 4,21 L12.615,21 L12.615,14.04 L10.277,14.04 L10.277,11.315 L12.615,11.315 L12.615,9.315 C12.615,6.99 14.035,5.723 16.115,5.723 C16.814,5.721 17.514,5.757 18.21,5.83 L18.21,8.25 L16.775,8.25 C15.647,8.25 15.427,8.788 15.427,9.575 L15.427,11.31 L18.124,11.31 L17.774,14.035 L15.426,14.035 L15.426,21 L20,21 C20.5522847,21 21,20.5522847 21,20 L21,4 C21,3.44771525 20.5522847,3 20,3 Z" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://itunes.apple.com/ag/app/polska/id374478374?mt=8" data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/polska/id374478374?mt=8">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.polska" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.polska">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://polskatimes.pl/newsletter" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/newsletter">Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://polskatimes.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/rss/">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://plus.polskatimes.pl/wykup-dostep" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wykup-dostep">Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/nowa-polityka-prywatnosci">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Polska Times
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2021 Polska Press Sp. z o. o.
</p></div></section></footer>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.52.8/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/bundles/bfc8dc5f23c3502042082eace847b8f2.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/bundles/bfc8dc5f23c3502042082eace847b8f2.css"></noscript>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'page-helper',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['page-helper'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('', ''))
          .init({"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
      }
    });
  }
</script>
<script src="https://contributor.google.com/scripts/3b8a56af71d48b61/loader.js"></script><script>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</script><script defer>
      var PPEvents = PPEvents || {};
      PPEvents.queue = PPEvents.queue || [];

      var isNoticeVisible = typeof window.pp_adblock_is_off === 'undefined';

      if (isNoticeVisible) {
        PPEvents.queue.push(function () {
          var event = PPEvents.getEvent('adblock.notice');
          event.setAction(PPEvents.actionType.VIEW);
          event.appendParam('source', 'fc');
          PPEvents.listen('adblock.notice');
        });
      }
    </script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Kolejki NFZ do laryngologa w woj. mazowieckim. Terminy aktualne na 6.11.2021');
          event.appendParam('api_id', '20523197');
          event.appendParam('id', '20523197');
          event.appendParam('created_at', '2021-11-06T04:10:20.000000+01:00');
          event.appendParam('edited_at', '2021-11-06T04:10:20.000000+01:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '9644335');
          event.appendParam('author_name', '360');
          event.appendParam('tags', 'NFZ, laryngolog ');
          event.appendParam('prefered_journals', 'polskatimes.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL14');
          event.appendParam('simc', '');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '1');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'zdrowie');
          event.appendParam('path', '/zdrowie/');
          event.appendParam('subject', 'zdrowie');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/assets/favicon,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/lead,srodek1,,/article/content,/article/foot,/comments/section,srodek2,,prawa1,Najnowsze,,prawa2,/promotions/subject_category_promoted,prawa3,,,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,,srodek5,/sites/default/pages/srarticle/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/ResponsiveLinks.min.js"></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar751455696" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://polskatimes.pl" aria-label="Strona główna Polska Times" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" width="474" height="64" viewBox="0 0 474 64"><defs /><path d="M60.5043137,-2.7533531e-13 C72.1772549,-2.7533531e-13 81.7019608,9.95607843 81.7019608,22.1207843 C81.7019608,34.225098 72.1772549,44 60.374902,44 C48.3309804,44 39.0478431,34.3545098 39.0478431,21.8792157 C39.0564706,9.70588235 48.5811765,-2.7533531e-13 60.5043137,-2.7533531e-13 Z M135.192157,0.301960784 C138.142745,0.301960784 140.972549,0.974901961 144.475294,2.57960784 C145.338039,3.01098039 146.261176,3.25254902 146.752941,3.25254902 C147.598431,3.25254902 148.090196,2.64 148.271373,1.22509804 L150.85098,1.22509804 L150.85098,16.2196078 L148.021176,16.2196078 C147.84,12.2854902 146.916863,9.52470588 145.13098,7.67843137 C142.551373,5.03843137 139.10902,3.56313725 135.425098,3.56313725 C129.955294,3.56313725 125.650196,7.24705882 125.650196,11.8627451 C125.650196,13.8901961 126.512941,15.6760784 127.927843,16.6596078 C129.584314,17.7639216 131.741176,18.3764706 136.46902,18.9976471 C142.861961,19.8603922 146.054118,20.7835294 148.452549,22.44 C151.342745,24.4070588 152.818039,27.2368627 152.818039,30.8603922 C152.818039,38.4180392 146.123137,43.9482353 137.021176,43.9482353 C133.578824,43.9482353 130.386667,43.1458824 127.677647,41.6101961 C126.633725,40.9976471 125.710588,40.6870588 125.158431,40.6870588 C124.356078,40.6870588 123.933333,41.2392157 123.70902,42.5937255 L121.043137,42.5937255 L121.043137,27.4266667 L123.993725,27.4266667 L123.993725,27.9615686 C123.993725,30.7309804 124.666667,33.612549 125.84,35.3984314 C127.867451,38.6509804 132.043137,40.6180392 136.960784,40.6180392 C140.221961,40.6180392 142.370196,40.0054902 144.216471,38.5301961 C146.425098,36.8133333 147.477647,34.8462745 147.477647,32.3270588 C147.477647,28.945098 145.941961,27.2282353 141.826667,26.054902 C140.415599,25.6359913 138.641421,25.2609043 133.474967,24.3216745 L132.781595,24.195917 C132.068487,24.0668603 131.295425,23.927756 130.455686,23.7772549 C123.881569,22.4227451 120.318431,18.6180392 120.318431,12.8980392 C120.318431,5.64235294 126.590588,0.301960784 135.192157,0.301960784 Z M456.564706,-8.8817842e-15 C459.523922,-8.8817842e-15 462.362353,0.681568627 465.873725,2.27764706 C466.736471,2.70901961 467.659608,2.95921569 468.151373,2.95921569 C469.022745,2.95058824 469.51451,2.33803922 469.695686,0.914509804 L472.283922,0.914509804 L472.283922,15.9521569 L469.44549,15.9521569 C469.264314,12.0094118 468.341176,9.23137255 466.555294,7.38509804 C463.967059,4.73647059 460.516078,3.25254902 456.814902,3.25254902 C451.327843,3.25254902 447.014118,6.95372549 447.014118,11.5780392 C447.014118,13.6141176 447.876863,15.4 449.291765,16.3835294 C450.956863,17.4878431 453.113725,18.1090196 457.858824,18.7215686 C464.26902,19.5843137 467.478431,20.507451 469.876863,22.172549 C472.775686,24.1482353 474.25098,26.9780392 474.25098,30.6188235 C474.25098,38.2023529 467.530196,43.7498039 458.41098,43.7498039 C454.96,43.7498039 451.750588,42.947451 449.041569,41.4031373 C447.98902,40.7905882 447.065882,40.48 446.513725,40.48 C445.590588,40.48 445.159216,41.2219608 444.978039,43.0682353 L442.389804,43.0682353 L442.389804,27.1764706 L445.34902,27.1764706 L445.34902,27.7286275 C445.34902,30.4980392 446.030588,33.3968627 447.203922,35.1913725 C449.24,38.452549 453.424314,40.4282353 458.359216,40.4282353 C461.62902,40.4282353 463.785882,39.8156863 465.632157,38.3317647 C467.849412,36.6062745 468.893333,34.6392157 468.893333,32.1113725 C468.893333,28.7207843 467.357647,26.9952941 463.225098,25.8219608 L463.132055,25.7946964 L463.132055,25.7946964 L462.942182,25.7403905 L462.942182,25.7403905 L462.746005,25.686132 C461.114056,25.2423979 458.700959,24.773406 451.819608,23.5443137 C445.228235,22.1898039 441.647843,18.3678431 441.647843,12.6305882 C441.647843,5.35764706 447.937255,-8.8817842e-15 456.564706,-8.8817842e-15 Z M102.11451,1.59607843 L102.11451,4.66745098 L95.5403922,4.66745098 C94.3152941,4.66745098 93.7545098,5.53019608 93.7545098,7.55764706 L93.7545098,37.305098 C93.7545098,39.1513725 94.1858824,39.5827451 96.092549,39.5827451 L106.661176,39.5827451 C109.361569,39.5827451 111.820392,38.72 113.054118,37.3741176 C114.098039,36.2698039 114.710588,34.052549 114.710588,31.4729412 L114.710588,27.4352941 L117.756078,27.4352941 L117.419608,42.5937255 L80.8564706,42.5937255 L80.8564706,39.5741176 L86.507451,39.5741176 C87.8767109,39.5741176 88.1471155,39.113568 88.1631362,36.9101232 L88.1639216,7.55764706 C88.1639216,5.34901961 87.732549,4.66745098 86.3780392,4.66745098 L80.8478431,4.66745098 L80.8478431,1.59607843 L102.11451,1.59607843 Z M196.602353,1.59607843 L196.602353,4.66745098 L193.772549,4.66745098 C192.055686,4.66745098 190.821961,5.21960784 188.854902,6.94509804 L175.827451,18.4368627 L190.390588,35.64 C192.418039,38.0384314 192.418039,38.0384314 193.220392,38.5301961 C194.264314,39.2031373 195.127059,39.5137255 196.110588,39.5137255 L198.629804,39.5137255 L198.629804,42.585098 L179.761569,42.585098 L179.761569,39.5137255 L183.876863,39.5137255 C184.489412,39.5137255 185.041569,39.0219608 185.041569,38.4094118 C185.041569,38.0384314 184.8,37.5466667 184.42902,37.054902 L183.609412,36.0713725 L183.618039,36.0627451 L169.693333,19.4807843 L182.410196,8.10980392 C184.127059,6.57411765 184.316863,6.39294118 184.316863,5.71137255 C184.316863,5.15921569 183.764706,4.66745098 183.022745,4.66745098 L179.761569,4.66745098 L179.761569,1.59607843 L196.602353,1.59607843 Z M226.280784,0.983529412 L240.662745,37.1756863 C241.465098,39.1427451 242.198431,39.6345098 244.16549,39.6345098 L246.072157,39.6345098 L246.072157,42.585098 L227.88549,42.585098 L227.88549,39.5137255 L233.174118,39.5137255 C234.036863,39.5137255 234.830588,38.8407843 234.830588,38.1592157 C234.830588,37.8486275 234.52,36.9341176 234.097255,35.5796078 L231.888627,29.5576471 L212.649412,29.5576471 L210.009412,36.0713725 C209.638431,36.9341176 209.396863,37.7882353 209.396863,38.2196078 C209.396863,39.0823529 210.130196,39.5137255 211.545098,39.5137255 L216.402353,39.5137255 L216.402353,42.585098 L199.923922,42.585098 L199.923922,39.6345098 L202.011765,39.6345098 C204.099608,39.6345098 205.083137,38.6509804 206.498039,35.1482353 L220.198431,0.983529412 L226.280784,0.983529412 Z M17.7639216,1.59607843 C25.3215686,1.65647059 27.5388235,1.96705882 30.2996078,3.56313725 C34.1129412,5.65098039 36.08,8.97254902 36.08,13.1482353 C36.08,19.9035294 30.7913725,24.7003922 23.3631373,24.7003922 L13.8901961,24.7003922 L13.8901961,22.1811765 L20.7662745,22.1811765 C26.054902,22.1811765 29.7992157,18.5576471 29.7992157,13.4588235 C29.7992157,8.60156863 26.1152941,4.66745098 21.6290196,4.66745098 L14.6839216,4.66745098 C12.9670588,4.66745098 12.6564706,5.09882353 12.6564706,7.18666667 L12.6564706,36.7443137 C12.6564706,39.2031373 12.8376471,39.4447059 14.252549,39.4447059 L21.1976471,39.4447059 L21.1976471,42.5764706 L0,42.5764706 L0,39.4533333 L5.09882353,39.4533333 C6.69490196,39.4533333 7.0054902,39.0219608 7.0054902,36.4423529 L7.0054902,7.31607843 C7.0054902,5.28862745 6.39294118,4.67607843 4.54666667,4.67607843 L0,4.67607843 L0,1.59607843 L17.7639216,1.59607843 Z M175.15451,1.59607843 L175.15451,4.66745098 L170.487059,4.66745098 C169.131111,4.66745098 168.401118,5.45979847 168.342639,6.98374682 L168.338824,7.18666667 L168.338824,37.2360784 C168.338824,39.0164146 168.683779,39.4811084 170.031223,39.51203 L170.185098,39.5137255 L175.163137,39.5137255 L175.163137,42.5764706 L155.673725,42.5764706 L155.673725,39.4447059 L161.203922,39.4447059 C162.437992,39.4447059 162.773593,39.0471529 162.798467,37.6032407 L162.8,37.4172549 L162.8,7.18666667 C162.8,5.28985994 162.39889,4.70869548 160.939134,4.66960313 L160.772549,4.66745098 L155.673725,4.66745098 L155.673725,1.59607843 L175.15451,1.59607843 Z M434.556078,1.2854902 L434.556078,16.0211765 L431.476078,16.0211765 L431.415686,11.3968627 C431.415686,6.83294118 429.06902,4.4345098 424.694902,4.4345098 L411.443137,4.4345098 C409.778039,4.4345098 408.854902,5.35764706 408.854902,6.96235294 L408.854902,20.2745098 L413.97098,20.2745098 C417.913725,20.2745098 419.639216,18.7992157 419.639216,15.4690196 L419.699608,11.4658824 L422.90902,11.4658824 L422.90902,31.8007843 L419.699608,31.8007843 L419.699608,28.2290196 C419.699608,25.0282353 417.974118,23.1733333 414.95451,23.1733333 L408.854902,23.1733333 L408.854902,36.6752941 C408.854902,38.5215686 409.717647,39.3239216 411.87451,39.3239216 L425.376471,39.3239216 C429.690196,39.3239216 431.786667,36.5458824 431.847059,30.7568627 L431.847059,26.9952941 L434.866667,26.9952941 L434.866667,42.4039216 L396.284706,42.4039216 L396.284706,39.3152941 L401.400784,39.3152941 C402.876078,39.3152941 403.307451,38.7631373 403.307451,36.6666667 L403.307451,7.39372549 C403.307451,5.04705882 402.815686,4.37411765 400.90902,4.37411765 L396.284706,4.37411765 L396.284706,1.2854902 L434.556078,1.2854902 Z M307.948235,1.2854902 L307.948235,17.867451 L304.868235,17.867451 L304.868235,13.4329412 C304.868235,7.27294118 302.219608,4.4345098 296.421961,4.4345098 L291.366275,4.37411765 L291.366275,37.227451 C291.366275,38.7027451 291.797647,39.3239216 292.841569,39.3239216 L299.803922,39.3239216 L299.803922,42.4039216 L277.372549,42.4039216 L277.372549,39.3152941 L283.843137,39.3152941 C285.197647,39.3152941 285.749804,38.6337255 285.749804,37.0376471 L285.749804,4.37411765 L280.141961,4.4345098 C275.155294,4.61568627 272.256471,7.63529412 272.196078,12.9411765 L272.196078,17.8760784 L269.055686,17.8760784 L269.055686,1.2854902 L307.948235,1.2854902 Z M349.618824,1.2854902 L363.301961,33.8282353 L377.105882,1.2854902 L391.901961,1.2854902 L391.901961,4.37411765 L387.027451,4.37411765 C385.301961,4.37411765 384.870588,5.11607843 384.870588,8.3772549 L384.870588,37.6501961 C384.870588,38.8235294 385.422745,39.3152941 386.906667,39.3152941 L391.901961,39.3152941 L391.901961,42.3952941 L372.300392,42.3952941 L372.300392,39.3152941 L377.356078,39.3152941 C378.710588,39.3152941 379.323137,38.6337255 379.323137,37.1584314 L379.323137,4.73647059 L363.301961,42.3952941 L361.084706,42.3952941 L344.942745,4.98666667 L344.942745,36.8478431 C344.942745,38.6941176 345.43451,39.3152941 346.849412,39.3152941 L351.413333,39.3152941 L351.413333,42.3952941 L335.081569,42.3952941 L335.081569,39.3152941 L339.455686,39.3152941 C340.939608,39.3152941 341.612549,38.452549 341.612549,36.6062745 L341.612549,6.71215686 C341.612549,4.98666667 340.810196,4.37411765 338.774118,4.37411765 L335.072941,4.37411765 L335.072941,1.2854902 L349.618824,1.2854902 Z M330.767843,1.2854902 L330.767843,4.42588235 L325.53098,4.42588235 C324.176471,4.42588235 323.684706,5.22823529 323.684706,7.19529412 L323.684706,36.96 C323.684706,38.7458824 324.116078,39.2462745 325.841569,39.2462745 L330.767843,39.2462745 L330.767843,42.3866667 L310.916078,42.3866667 L310.916078,39.254902 L316.032157,39.254902 C317.516078,39.254902 318.068235,38.6337255 318.068235,36.8478431 L318.068235,6.96235294 C318.068235,5.23686275 317.334902,4.4345098 315.669804,4.4345098 L310.924706,4.4345098 L310.924706,1.2854902 L330.767843,1.2854902 Z M60.3145098,3.5027451 C51.5921569,3.5027451 45.7513725,11.0603922 45.7513725,22.2415686 C45.7513725,27.3403922 47.2266667,32.1976471 49.6854902,35.4501961 C52.3858824,38.9529412 55.707451,40.6094118 60.1333333,40.6094118 C68.9247059,40.6094118 74.7568627,33.2329412 74.7568627,22.2329412 C74.7568627,16.6423529 73.4023529,12.1560784 70.7623529,8.65333333 C68.4329412,5.53019608 64.2486275,3.5027451 60.3145098,3.5027451 Z M222.16549,5.40941176 L213.684706,26.6070588 L230.585882,26.6070588 L222.16549,5.40941176 Z" transform="translate(0 10)" /></svg></a></div></div><div id="componentsNavigationNavbar751455696Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://polskatimes.pl/logowanie" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="19" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1347096266"><div id="atomsNavigationIconsDropdownUser1724935679" class="atomsNavigationIconsDropdownUser"><a href="https://polskatimes.pl/logowanie" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://polskatimes.pl/logowanie">
Zaloguj się lub załóż konto
</a></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdownUser1724935679',
    'atomsNavigationIconsDropdownUser',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/icons/dropdown-user', 
    
)
</script></div><script>
window.jsLazyLoad.register(
    'atomsNavigationIconsDropdown1347096266',
    'atomsNavigationIconsDropdown',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'atoms/navigation/icons/dropdown', 
    
)
</script><a href="https://polskatimes.pl/wyszukiwanie/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="18" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://polskatimes.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="17" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="16" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="15" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1944522045" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1944522045Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1944522045More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1944522045Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/fakty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/fakty/">
Wiadomości
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/kraj/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/kraj/">Kraj
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/swiat/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/swiat/">Świat
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/fakty/polityka/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/fakty/polityka/">Polityka
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.polskatimes.pl/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/">
Gazeta Online
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.polskatimes.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg">Kup gazetę online
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.polskatimes.pl/wydania" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://plus.polskatimes.pl/wydania">Wydania
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/okazje" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/okazje">
Okazje
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/koronawirus" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/koronawirus">
Koronawirus
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/opinie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/opinie/">
Opinie
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/komentarze/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/komentarze/">Komentarze
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/felietony/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/felietony/">Felietony
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/opinie/wywiady/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/opinie/wywiady/">Wywiady
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/">
Sport
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/pilka-nozna/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/pilka-nozna/">Piłka nożna
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/skoki-narciarskie/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/skoki-narciarskie/">Skoki narciarskie
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/sport/tenis/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=/sport/tenis/">Tenis
</a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://polskatimes.pl/sport/kolarstwo/" class="atomsNavigationResponsiveLinks__childrenLink" title="" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/sport/kolarstwo/">Kolarstwo
</a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/kultura/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/kultura/">
Kultura
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/historia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/historia/">
Historia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/strona-kobiet/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strona-kobiet/">
Strona Kobiet
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/zdrowie/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/zdrowie/">
Zdrowie
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/strefa-biznesu/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="12" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/strefa-biznesu/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://polskatimes.pl/ogloszenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="13" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl/ogloszenia/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-mazowsze/warszawa" class="atomsNavigationResponsiveLinks__link" title="" target="_blank" tabindex="14" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-mazowsze/warszawa">
Reklama
</a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=PT&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo" class="atomsNavigationResponsiveLinks__childrenLink" title="" target="_blank" rel="noopener " data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=PT&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo">Zamów ogłoszenie w prasie
</a></li></ul></li></ul></div></div></div><div id="componentsNavigationNavbar751455696Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
window.jsLazyLoad.register(
    'componentsNavigationNavbar751455696',
    'componentsNavigationNavbar',
    'https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/',
    'components/navigation/navbar', 
    []
)
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen696421735">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://polskatimes.pl">
<svg xmlns="http://www.w3.org/2000/svg" width="474" height="64" viewBox="0 0 474 64"><defs /><path d="M60.5043137,-2.7533531e-13 C72.1772549,-2.7533531e-13 81.7019608,9.95607843 81.7019608,22.1207843 C81.7019608,34.225098 72.1772549,44 60.374902,44 C48.3309804,44 39.0478431,34.3545098 39.0478431,21.8792157 C39.0564706,9.70588235 48.5811765,-2.7533531e-13 60.5043137,-2.7533531e-13 Z M135.192157,0.301960784 C138.142745,0.301960784 140.972549,0.974901961 144.475294,2.57960784 C145.338039,3.01098039 146.261176,3.25254902 146.752941,3.25254902 C147.598431,3.25254902 148.090196,2.64 148.271373,1.22509804 L150.85098,1.22509804 L150.85098,16.2196078 L148.021176,16.2196078 C147.84,12.2854902 146.916863,9.52470588 145.13098,7.67843137 C142.551373,5.03843137 139.10902,3.56313725 135.425098,3.56313725 C129.955294,3.56313725 125.650196,7.24705882 125.650196,11.8627451 C125.650196,13.8901961 126.512941,15.6760784 127.927843,16.6596078 C129.584314,17.7639216 131.741176,18.3764706 136.46902,18.9976471 C142.861961,19.8603922 146.054118,20.7835294 148.452549,22.44 C151.342745,24.4070588 152.818039,27.2368627 152.818039,30.8603922 C152.818039,38.4180392 146.123137,43.9482353 137.021176,43.9482353 C133.578824,43.9482353 130.386667,43.1458824 127.677647,41.6101961 C126.633725,40.9976471 125.710588,40.6870588 125.158431,40.6870588 C124.356078,40.6870588 123.933333,41.2392157 123.70902,42.5937255 L121.043137,42.5937255 L121.043137,27.4266667 L123.993725,27.4266667 L123.993725,27.9615686 C123.993725,30.7309804 124.666667,33.612549 125.84,35.3984314 C127.867451,38.6509804 132.043137,40.6180392 136.960784,40.6180392 C140.221961,40.6180392 142.370196,40.0054902 144.216471,38.5301961 C146.425098,36.8133333 147.477647,34.8462745 147.477647,32.3270588 C147.477647,28.945098 145.941961,27.2282353 141.826667,26.054902 C140.415599,25.6359913 138.641421,25.2609043 133.474967,24.3216745 L132.781595,24.195917 C132.068487,24.0668603 131.295425,23.927756 130.455686,23.7772549 C123.881569,22.4227451 120.318431,18.6180392 120.318431,12.8980392 C120.318431,5.64235294 126.590588,0.301960784 135.192157,0.301960784 Z M456.564706,-8.8817842e-15 C459.523922,-8.8817842e-15 462.362353,0.681568627 465.873725,2.27764706 C466.736471,2.70901961 467.659608,2.95921569 468.151373,2.95921569 C469.022745,2.95058824 469.51451,2.33803922 469.695686,0.914509804 L472.283922,0.914509804 L472.283922,15.9521569 L469.44549,15.9521569 C469.264314,12.0094118 468.341176,9.23137255 466.555294,7.38509804 C463.967059,4.73647059 460.516078,3.25254902 456.814902,3.25254902 C451.327843,3.25254902 447.014118,6.95372549 447.014118,11.5780392 C447.014118,13.6141176 447.876863,15.4 449.291765,16.3835294 C450.956863,17.4878431 453.113725,18.1090196 457.858824,18.7215686 C464.26902,19.5843137 467.478431,20.507451 469.876863,22.172549 C472.775686,24.1482353 474.25098,26.9780392 474.25098,30.6188235 C474.25098,38.2023529 467.530196,43.7498039 458.41098,43.7498039 C454.96,43.7498039 451.750588,42.947451 449.041569,41.4031373 C447.98902,40.7905882 447.065882,40.48 446.513725,40.48 C445.590588,40.48 445.159216,41.2219608 444.978039,43.0682353 L442.389804,43.0682353 L442.389804,27.1764706 L445.34902,27.1764706 L445.34902,27.7286275 C445.34902,30.4980392 446.030588,33.3968627 447.203922,35.1913725 C449.24,38.452549 453.424314,40.4282353 458.359216,40.4282353 C461.62902,40.4282353 463.785882,39.8156863 465.632157,38.3317647 C467.849412,36.6062745 468.893333,34.6392157 468.893333,32.1113725 C468.893333,28.7207843 467.357647,26.9952941 463.225098,25.8219608 L463.132055,25.7946964 L463.132055,25.7946964 L462.942182,25.7403905 L462.942182,25.7403905 L462.746005,25.686132 C461.114056,25.2423979 458.700959,24.773406 451.819608,23.5443137 C445.228235,22.1898039 441.647843,18.3678431 441.647843,12.6305882 C441.647843,5.35764706 447.937255,-8.8817842e-15 456.564706,-8.8817842e-15 Z M102.11451,1.59607843 L102.11451,4.66745098 L95.5403922,4.66745098 C94.3152941,4.66745098 93.7545098,5.53019608 93.7545098,7.55764706 L93.7545098,37.305098 C93.7545098,39.1513725 94.1858824,39.5827451 96.092549,39.5827451 L106.661176,39.5827451 C109.361569,39.5827451 111.820392,38.72 113.054118,37.3741176 C114.098039,36.2698039 114.710588,34.052549 114.710588,31.4729412 L114.710588,27.4352941 L117.756078,27.4352941 L117.419608,42.5937255 L80.8564706,42.5937255 L80.8564706,39.5741176 L86.507451,39.5741176 C87.8767109,39.5741176 88.1471155,39.113568 88.1631362,36.9101232 L88.1639216,7.55764706 C88.1639216,5.34901961 87.732549,4.66745098 86.3780392,4.66745098 L80.8478431,4.66745098 L80.8478431,1.59607843 L102.11451,1.59607843 Z M196.602353,1.59607843 L196.602353,4.66745098 L193.772549,4.66745098 C192.055686,4.66745098 190.821961,5.21960784 188.854902,6.94509804 L175.827451,18.4368627 L190.390588,35.64 C192.418039,38.0384314 192.418039,38.0384314 193.220392,38.5301961 C194.264314,39.2031373 195.127059,39.5137255 196.110588,39.5137255 L198.629804,39.5137255 L198.629804,42.585098 L179.761569,42.585098 L179.761569,39.5137255 L183.876863,39.5137255 C184.489412,39.5137255 185.041569,39.0219608 185.041569,38.4094118 C185.041569,38.0384314 184.8,37.5466667 184.42902,37.054902 L183.609412,36.0713725 L183.618039,36.0627451 L169.693333,19.4807843 L182.410196,8.10980392 C184.127059,6.57411765 184.316863,6.39294118 184.316863,5.71137255 C184.316863,5.15921569 183.764706,4.66745098 183.022745,4.66745098 L179.761569,4.66745098 L179.761569,1.59607843 L196.602353,1.59607843 Z M226.280784,0.983529412 L240.662745,37.1756863 C241.465098,39.1427451 242.198431,39.6345098 244.16549,39.6345098 L246.072157,39.6345098 L246.072157,42.585098 L227.88549,42.585098 L227.88549,39.5137255 L233.174118,39.5137255 C234.036863,39.5137255 234.830588,38.8407843 234.830588,38.1592157 C234.830588,37.8486275 234.52,36.9341176 234.097255,35.5796078 L231.888627,29.5576471 L212.649412,29.5576471 L210.009412,36.0713725 C209.638431,36.9341176 209.396863,37.7882353 209.396863,38.2196078 C209.396863,39.0823529 210.130196,39.5137255 211.545098,39.5137255 L216.402353,39.5137255 L216.402353,42.585098 L199.923922,42.585098 L199.923922,39.6345098 L202.011765,39.6345098 C204.099608,39.6345098 205.083137,38.6509804 206.498039,35.1482353 L220.198431,0.983529412 L226.280784,0.983529412 Z M17.7639216,1.59607843 C25.3215686,1.65647059 27.5388235,1.96705882 30.2996078,3.56313725 C34.1129412,5.65098039 36.08,8.97254902 36.08,13.1482353 C36.08,19.9035294 30.7913725,24.7003922 23.3631373,24.7003922 L13.8901961,24.7003922 L13.8901961,22.1811765 L20.7662745,22.1811765 C26.054902,22.1811765 29.7992157,18.5576471 29.7992157,13.4588235 C29.7992157,8.60156863 26.1152941,4.66745098 21.6290196,4.66745098 L14.6839216,4.66745098 C12.9670588,4.66745098 12.6564706,5.09882353 12.6564706,7.18666667 L12.6564706,36.7443137 C12.6564706,39.2031373 12.8376471,39.4447059 14.252549,39.4447059 L21.1976471,39.4447059 L21.1976471,42.5764706 L0,42.5764706 L0,39.4533333 L5.09882353,39.4533333 C6.69490196,39.4533333 7.0054902,39.0219608 7.0054902,36.4423529 L7.0054902,7.31607843 C7.0054902,5.28862745 6.39294118,4.67607843 4.54666667,4.67607843 L0,4.67607843 L0,1.59607843 L17.7639216,1.59607843 Z M175.15451,1.59607843 L175.15451,4.66745098 L170.487059,4.66745098 C169.131111,4.66745098 168.401118,5.45979847 168.342639,6.98374682 L168.338824,7.18666667 L168.338824,37.2360784 C168.338824,39.0164146 168.683779,39.4811084 170.031223,39.51203 L170.185098,39.5137255 L175.163137,39.5137255 L175.163137,42.5764706 L155.673725,42.5764706 L155.673725,39.4447059 L161.203922,39.4447059 C162.437992,39.4447059 162.773593,39.0471529 162.798467,37.6032407 L162.8,37.4172549 L162.8,7.18666667 C162.8,5.28985994 162.39889,4.70869548 160.939134,4.66960313 L160.772549,4.66745098 L155.673725,4.66745098 L155.673725,1.59607843 L175.15451,1.59607843 Z M434.556078,1.2854902 L434.556078,16.0211765 L431.476078,16.0211765 L431.415686,11.3968627 C431.415686,6.83294118 429.06902,4.4345098 424.694902,4.4345098 L411.443137,4.4345098 C409.778039,4.4345098 408.854902,5.35764706 408.854902,6.96235294 L408.854902,20.2745098 L413.97098,20.2745098 C417.913725,20.2745098 419.639216,18.7992157 419.639216,15.4690196 L419.699608,11.4658824 L422.90902,11.4658824 L422.90902,31.8007843 L419.699608,31.8007843 L419.699608,28.2290196 C419.699608,25.0282353 417.974118,23.1733333 414.95451,23.1733333 L408.854902,23.1733333 L408.854902,36.6752941 C408.854902,38.5215686 409.717647,39.3239216 411.87451,39.3239216 L425.376471,39.3239216 C429.690196,39.3239216 431.786667,36.5458824 431.847059,30.7568627 L431.847059,26.9952941 L434.866667,26.9952941 L434.866667,42.4039216 L396.284706,42.4039216 L396.284706,39.3152941 L401.400784,39.3152941 C402.876078,39.3152941 403.307451,38.7631373 403.307451,36.6666667 L403.307451,7.39372549 C403.307451,5.04705882 402.815686,4.37411765 400.90902,4.37411765 L396.284706,4.37411765 L396.284706,1.2854902 L434.556078,1.2854902 Z M307.948235,1.2854902 L307.948235,17.867451 L304.868235,17.867451 L304.868235,13.4329412 C304.868235,7.27294118 302.219608,4.4345098 296.421961,4.4345098 L291.366275,4.37411765 L291.366275,37.227451 C291.366275,38.7027451 291.797647,39.3239216 292.841569,39.3239216 L299.803922,39.3239216 L299.803922,42.4039216 L277.372549,42.4039216 L277.372549,39.3152941 L283.843137,39.3152941 C285.197647,39.3152941 285.749804,38.6337255 285.749804,37.0376471 L285.749804,4.37411765 L280.141961,4.4345098 C275.155294,4.61568627 272.256471,7.63529412 272.196078,12.9411765 L272.196078,17.8760784 L269.055686,17.8760784 L269.055686,1.2854902 L307.948235,1.2854902 Z M349.618824,1.2854902 L363.301961,33.8282353 L377.105882,1.2854902 L391.901961,1.2854902 L391.901961,4.37411765 L387.027451,4.37411765 C385.301961,4.37411765 384.870588,5.11607843 384.870588,8.3772549 L384.870588,37.6501961 C384.870588,38.8235294 385.422745,39.3152941 386.906667,39.3152941 L391.901961,39.3152941 L391.901961,42.3952941 L372.300392,42.3952941 L372.300392,39.3152941 L377.356078,39.3152941 C378.710588,39.3152941 379.323137,38.6337255 379.323137,37.1584314 L379.323137,4.73647059 L363.301961,42.3952941 L361.084706,42.3952941 L344.942745,4.98666667 L344.942745,36.8478431 C344.942745,38.6941176 345.43451,39.3152941 346.849412,39.3152941 L351.413333,39.3152941 L351.413333,42.3952941 L335.081569,42.3952941 L335.081569,39.3152941 L339.455686,39.3152941 C340.939608,39.3152941 341.612549,38.452549 341.612549,36.6062745 L341.612549,6.71215686 C341.612549,4.98666667 340.810196,4.37411765 338.774118,4.37411765 L335.072941,4.37411765 L335.072941,1.2854902 L349.618824,1.2854902 Z M330.767843,1.2854902 L330.767843,4.42588235 L325.53098,4.42588235 C324.176471,4.42588235 323.684706,5.22823529 323.684706,7.19529412 L323.684706,36.96 C323.684706,38.7458824 324.116078,39.2462745 325.841569,39.2462745 L330.767843,39.2462745 L330.767843,42.3866667 L310.916078,42.3866667 L310.916078,39.254902 L316.032157,39.254902 C317.516078,39.254902 318.068235,38.6337255 318.068235,36.8478431 L318.068235,6.96235294 C318.068235,5.23686275 317.334902,4.4345098 315.669804,4.4345098 L310.924706,4.4345098 L310.924706,1.2854902 L330.767843,1.2854902 Z M60.3145098,3.5027451 C51.5921569,3.5027451 45.7513725,11.0603922 45.7513725,22.2415686 C45.7513725,27.3403922 47.2266667,32.1976471 49.6854902,35.4501961 C52.3858824,38.9529412 55.707451,40.6094118 60.1333333,40.6094118 C68.9247059,40.6094118 74.7568627,33.2329412 74.7568627,22.2329412 C74.7568627,16.6423529 73.4023529,12.1560784 70.7623529,8.65333333 C68.4329412,5.53019608 64.2486275,3.5027451 60.3145098,3.5027451 Z M222.16549,5.40941176 L213.684706,26.6070588 L230.585882,26.6070588 L222.16549,5.40941176 Z" transform="translate(0 10)" /></svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen696421735CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen696421735AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"polskatimes","categoryName":"zdrowie","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
  if (typeof require !== "undefined") {
    require.config({
      context: 'components/slots/welcome-screen',
      baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.108.7/js/compiled/",
      waitSeconds: 60
    })(['components/slots/welcome-screen'], function (Component) {
      if (Component || Component.default) {
        (new Component.default('componentsSlotsWelcomeScreen696421735', 'componentsSlotsWelcomeScreen'))
          .init({"slot_name":"layer","site_id":"polskatimes"});
      }
    });
  }
</script>
</div>
<script type="didomi/javascript" data-vendor="c:pushpushgo">
  if ("Notification" in window && window.Notification.permission !== 'denied') {
    let script = document.createElement('script');
    script.setAttribute('src', 'https://s-eu-1.pushpushgo.com/js/5e0f40a7312fa25f4caa1b03.js');
    script.setAttribute('charset', 'UTF-8');
    script.setAttribute('async', '');
    document.body.appendChild(script);
  }
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a9b895e9909435d","token":"6de5ecd1a6f340559cca731d2374bbd3","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a9b895cb8b659d3","token":"6de5ecd1a6f340559cca731d2374bbd3","version":"2021.10.0","si":100}'></script>
</body>
</html>
